Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Antena

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 26 Kwi 2007 13:23     Temat postu: Antena

Witam,

Postanowiłem umieścić antenę na czubku dachu, stara już się powyginała, poza tym radio dziwnie mi szumiało, co jakiś czas traciła zasięg ...

Po 6 godzinach demolki Nxa udało mi się wreszcie zamontować antenę i złożyć wszystko do kupy (ofiarą jest śrubokręt, który prawdopodobnie mieszka sobie gdzieś pod poszyciem auta), ale radio gra tylko troszeńkę lepiej, nadal szumi jak głupie ...

Teraz pytanie:
Czy powinno być przejście między bolcem od gniazda antenowego, a osłoną ?? Bo i w starej i w nowej antenie mam przejście.

Pytanie dwa:
Jak puszczę 2 kable od radia bezpośrednio do komory silnika i podepnę się do aku to mój problem zniknie ??


PS. Dla posiadaczy antenkowców na Tardze, zasłyszeliście szum powietrza powyżej 80 km/h ??

Pozdrawiam,


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 26 Kwi 2007 21:50     Temat postu:

Szum powietrza to może być kwestia jakiejś dziury montażowej, miałem tak jak kiedyś zamontowałem bagażnik rowerowy, wygiął on troszke dach (czy to jakaś dzurka na śrubke byłą, nie pamietam) i powstały delikatne szczeliny, które świszczały dziwnie przy wiekszych predkościach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 26 Kwi 2007 21:59     Temat postu:

Cieszyn napisał:
Szum powietrza to może być kwestia jakiejś dziury montażowej, miałem tak jak kiedyś zamontowałem bagażnik rowerowy, wygiął on troszke dach (czy to jakaś dzurka na śrubke byłą, nie pamietam) i powstały delikatne szczeliny, które świszczały dziwnie przy wiekszych predkościach


Po odkręceniu masztu szum znika, by pojawić się po ponownym jej wkręceniu :>


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rav




Dołączył: 11 Paź 2005
Posty: 230
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa - Bielany

PostWysłany: 27 Kwi 2007 0:57     Temat postu: Re: Antena

Jasmin napisał:
...


Pyt. nr.1 Stosuj tylko i wyłącznie przejściówki do tego przystosowane - zero rzeźby z 'drutowaniem' przewodów - znaczna strata na sygnale.

Pyt. nr.2 Nie, Twój problem nie zniknie. Zasilanie radia bezposrednio z aku stosujemy w zupełnie innych przypadkach Cool

P.S. Zero szumów, gra i trąbi zespół kombi.


Zdejmij pokrywę radia, w miejscu gdzie wkładzasz wtyczkę antenową od strony radia może wystąpić zimny lut - miałem tak 2razy, obydwa w JVC. 5min roboty i masz czego słuchać Laughing


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 27 Kwi 2007 8:16     Temat postu:

Nic nie rzeźbiłem z przewodami, mam oryginalny od antety i zakupioną przedłużkę, jednak sposób montażu anteny wyklucza odizolowanie od siebie dwóch wiązek idących w przewodzie, w mojej antence noname osłona dotyka karoserii, a bolec idzie przez śrubę do anteny, ale właśnie przez to rozwiązanie śruba jest mostkiem między karoserią i anteną i w ten sposób pojawia się przejście między bolcem a osłoną na radiu. Radio jest brand new, nie ma żadnych zastrzeżeń co do końcówki, inna sprawa że jest to badziewne radio AEG, tym niemniej szumy występowały dokładnie w ten sam sposób na starym blaupunkcie ...

PS W jakich przypadkach bierze się energię prosto z aku ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 07 Maj 2007 19:38     Temat postu:

TRAGEDIA Sad Po zamontowaniu wzmacniacza sygnału jest jeszcze gorzej Sad Szumy się zdwoiły i częściej tłumią one zupełnie słuchane audycje (na CD/MP3 jest ok). Czy jakość radia robi aż takie znaczenie? Moje AEG kosztowało 200 zł i wydawało się całkiem sympatycznym radyjkiem, czy kupno nowego poprawi sprawę ?? Jakoś nie wymagam od mojego sprzętu super właściwości audio, chcę po prostu w mieście słuchać radia i się nie @#@$ POMOCY!

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 07 Maj 2007 22:15     Temat postu:

kup filtr Razz
Powrót do góry
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 08 Maj 2007 19:50     Temat postu:

a moze wez podlacz radyjko od kogos znajomego i zobacz jak chodzi na innym radiu moze twoje ma jakies przebicie alebo cos zepsute a moze to wina kabla antenowego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 08 Maj 2007 21:43     Temat postu:

Czytając instrukcję od radia znalazłem info o konieczności wkręcenia śruby z tyłu radia z masą samochodu celem uziemienia radia. Może to pomoże.

Iro, ja położyłem nową instalację antenową i jest tak samo jak na starej ... przy czym bolec od anteny ma przejście z masą anteny (to zresztą nic dziwnego, antena jest wkręcana do dachu śrubą i ta śruba mostkuje bat anteny i masę z karoserią samochodu). Jestem ciekaw czy tak też jest u Was? Czy jest to jakoś odizolowane?

Pozdrawiam,


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 09 Maj 2007 12:23     Temat postu:

ja tam radia nie mam przykreconego mauje sie wlasnie z anteny tak ze jak nie podlacze anteny to nie mam masy a moze wlasnie twoja nowa antena ma zla mase i to jest problem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 09 Maj 2007 21:46     Temat postu:

Jasmin napisał:
Czytając instrukcję od radia znalazłem info o konieczności wkręcenia śruby z tyłu radia z masą samochodu celem uziemienia radia. Może to pomoże.

Iro, ja położyłem nową instalację antenową i jest tak samo jak na starej ... przy czym bolec od anteny ma przejście z masą anteny (to zresztą nic dziwnego, antena jest wkręcana do dachu śrubą i ta śruba mostkuje bat anteny i masę z karoserią samochodu). Jestem ciekaw czy tak też jest u Was? Czy jest to jakoś odizolowane?

Pozdrawiam,


Nie lubię druciarstwa więc kupiłem "przejściówki" z oryginalnych kostek radiowych nissana na kostki ISO i w nich dodatkowo był przewód z oczkiem do uziemienia.
Radio bdb zbiera fale mimo to, że oryginalna antena jest uszkodzona więc coś w tym uziemieniu jest Wink
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin