Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak wejścia w radyjku

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LUQKASH




Dołączył: 12 Paź 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2012 22:27     Temat postu: Brak wejścia w radyjku

Słuchajcie mam problem. Dostałem nowe radio firmy SONY i nie ma gniazda na podłaczenie niebieskiego kabelka, który idzie do wzmacniacza. W poprzednim radyjku firmy PIONIER było takowe wejście.

Bez podłączonego tego kabelka tuba nawet nie chce się włączyć, a słyszałem że poprzez ten kabelek radio zarządza zasilaniem.

Co w tej sytuacji zrobić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2012 23:10     Temat postu:

Na schemacie od radia sprawdz ktory kabelek odpowiada za wzbudzenie anteny elektrycznej i podłącz do wzbudzenia wzmaka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lis 2012 12:54     Temat postu:

Excallibur napisał:
Na schemacie od radia sprawdz ktory kabelek odpowiada za wzbudzenie anteny elektrycznej i podłącz do wzbudzenia wzmaka
niektóre radia po przełączeniu źródła sygnału na CD "chowają" wysuwaną elektrycznie antenę i tym samym tuba w powyższej konfiguracji będzie działać tylko podczas słuchania stacji radiowych. alternatywą jest wtedy podłączenie niebieskiego kabelka do stacyjki, po wyjęciu kluczyka wzmacniacz się wyłączy i nie rozładuje aku Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lis 2012 14:45     Temat postu:

Zgadza sie kolego, ale raczej tu chodzi o radia seryjne, a w radiach uniwersalnych antena wysuwa sie automatycznie po włączeniu radia,

Ale twoje rozwiązanie jest dobre, ale wymaga większego zachodu Very Happy

U kogoś widziałem włącznik tuby, jak chciał masować plecy basami to włączał przycisk łatwo ukryć.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lis 2012 18:42     Temat postu:

w niektórych radiach uniwersalnych antena również 'chowa' się po zmianie żródła zapewniam

moje alternatywne rozwiązanie nie wymaga wcale zachodu -jeśli nie było nic nagrzebane w kostkach to wystarczy wpiąc wzbudzenie wzmacniacza pod czerwony kabelek- jest to +12V 'po stacyjce' i włącza radio już od pozycji ACC, jednocześnie może wzbudzać wzmacniacz tubki

podkreślam że pod warunkiem że "nasi tam nie byli" Laughing



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LUQKASH




Dołączył: 12 Paź 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 17 Lis 2012 21:59     Temat postu:

Wszystko już hula. Troszkę lutowania i efekt słyszalny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maadonnabm




Dołączył: 05 Gru 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 05 Gru 2012 21:07     Temat postu:

Mam ten sam problem ale słabo się znam na elektryce. Mam schemat ale nie wiem który to przewód na kstce.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin