Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwna sprawa "Aux"

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BiolY




Dołączył: 10 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 23 Cze 2010 21:59     Temat postu: Dziwna sprawa "Aux"

Witam mam taki problem mam radio Pioneer deh-192or ma juz kilka lat ale nie nazekam jak narazie on wiec kupilem kabel czincze jack chcalem podpiac Mp3 player wpinam i nic radio dalej gra ale sciszam troche slysze ze w tylnych glosnikach slychac piosenki z mp3 ale gdy podglosze znow zaglusza mp3 i slychac np radio/cd jesli chodzi slychac w tych glosnikach i mp3 i np cd na raz a w bocznych nie slychac mp3 wogule tylko radio/cd jak sie da glosniej :/ wiecie o co moze chodzic :/?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2010 10:12     Temat postu:

a rozumiem ze na radiu przelaczasz na aux ?
co by to nie bylo to wg mnie jest skopany procesor, nie wylacza ci radia, nie przekierowywuje wzmacniacza na aux, tylko po prostu je otwiera..
moze gdzies jest jakies zwarcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 24 Cze 2010 16:59     Temat postu:

Ja tak mialem w radiu JVC i sie okazalo, ze te czincze w radiu byly przeznaczone do czegos innego :p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BiolY




Dołączył: 10 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 24 Cze 2010 19:59     Temat postu:

nie mam przelaczenia na Aux :/ poprostu podlaczam zmienilem kabel bo tamten byl uszkodzony taki mi sprzedali i jak podlacze jutro to powiem co i jak bo dzis juz nie dam rade

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2010 20:10     Temat postu:

w takim razie to jest prawdopodobnie wyjscie liniowe.
inaczej mialbys przelacznie zrodla


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 24 Cze 2010 21:35     Temat postu:

podaj model radia to się w manualu poszuka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BiolY




Dołączył: 10 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 25 Cze 2010 19:36     Temat postu:

juz wiem wszysto to jest wejscie na wzmacniacz tylko niemozna podlaczyc mp3 playera na jecka .. trzeba zainwestowac w nowe radio

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 25 Cze 2010 19:58     Temat postu:

ja w swoim pionierku tez mam wyjście aux i podłączam mp3 i samo radio mi się włącza i głośno robi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BiolY




Dołączył: 10 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 25 Cze 2010 21:28     Temat postu:

no wlasnie musze poprostu kupic nowe radio myslem ze to to podpiolem ale sie mylilem trzeba nowe radio i tyle

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin