Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Głośnik nie działa... :(( POmocy...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Patryk1234




Dołączył: 29 Lip 2007
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głogów

PostWysłany: 05 Lis 2007 21:01     Temat postu: Głośnik nie działa... :(( POmocy...

Witam

Mam problem z głośnikiem, dzisiaj otrzymałem paczkę podłączam ją i... nic... odkręcam głośnik od skrzyni i podłączam na same wtyki na kabel i nic... Właściciel twierdzi ze wszystko było ok... wiec nie wiem... czy mozna to jakoś sprawdzić...??

Macie jakieś pomysły... Sad(

POzdrawiam

to taki głośnik... Może nie opłaca się naprawiać i lepiej kupic drugi, czy moze cos lepszego ale do 100-120zł...

Mój wzmacniacz to Quadral traffic a450 x... 4 drożny...

Co o nim sądzicie bo ja nawet nie wiem jaka on ma moc...

Kupiłem wszystko okazyjnie...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Molossus




Dołączył: 01 Paź 2006
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Lis 2007 21:09     Temat postu:

Najprościej - pożyczyc od kupla podobny głośnik - jeśli działa na Twoim sprzęcie to ten co Ci ten gościu posłał jest lipny, jeśi nie działa to nie wiem bo się nie znam Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Patryk1234




Dołączył: 29 Lip 2007
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głogów

PostWysłany: 06 Lis 2007 16:27     Temat postu:

Już wiem wszystko na temat tego głośnika... Membrana jest przyspawana do cewki... nawet nie mozna go ruszyc na zawieszeniu Poprzedni właściciel musiał go pięknie przywatować... Ale zachował się uczciwie i zapłaciłem tylko za wysyłkę nowego identycznego, puki co próbuje dowiedziec sie czegos na temat tego wzmacniacza...

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin