Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jakiej średnicy kable do wzmacniacza 1000W?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 11 Mar 2010 16:51     Temat postu: Jakiej średnicy kable do wzmacniacza 1000W?

Witam kupilem wzmacniacz magnata o mocy 1000w ktory bedzie ciagnal skrzynie jbl o mocy 1200w i glosniki jbl o mocy ponad 200w jednak problem jest w tym ze kable ktore kupilem za 79 zl peyinga moge byc za cienkie czy to moze grozic spaleniem czy musze kupic grubsze kable??
obserVator napisał : poprawiłem nazwę tematu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 11 Mar 2010 20:15     Temat postu:

a kondensator tez matujesz?bo do takej mocy by sie przydal ale kable musza byc do niego grube dosyc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 11 Mar 2010 20:30     Temat postu:

Spalić raczej nie spalisz możesz jedynie mieć problem bo głośnik będzie "charczał" kondensator obowiązkowo do zestawu powyżej 500W. Same kable to myślę, że 20mm powinno starczyć, a powiedz tak z ciekawości co to za piec masz, że aż 1000w.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 11 Mar 2010 20:56     Temat postu:

Ta moc 1000w to jest z kosmosu. Aby osiągnąć taką moc to by musiał być monoblock i mieć stabilność 1 Ohm aby tyle wykrzesać. Z tymi głośnikami 200w to też mi się nie wydaję. Tą moc co podajesz to jest moc szczytowa tych sprzętów. Ten wzmak masz ilo kanałowy i jakiej firmy. Kondensator przy takich mocach jest wskazany. Takie potforne moce osiągają sprzęty z najwyższej pułki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Magnus




Dołączył: 26 Gru 2009
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawalov
Płeć: GA16DS / GA16DE

PostWysłany: 11 Mar 2010 22:50     Temat postu:

Napisz dokladne dane. kabli wzmaka i głosnikow. jak masz kondensator to jaki ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 12 Mar 2010 10:29     Temat postu:

Kondensator zamierzam kupic tylko tez za bardzo nie wiem jai 1.1 harad??

wzmacniacz mam taki

http://www.allegro.pl/item956357333_wzmacniacz_magnat_edition_four_1000w_4_kanaly.html

A skrzynie taka

http://www.allegro.pl/item946696993_jbl_gto_1204br_megabass_masa_bonusow_gwarancja.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 12 Mar 2010 11:13     Temat postu:

Moc RMS: 4x 55 W / 2x 150 W 4 Ohm / 4x 75W 2 Ohm to jest moc sinusoidalna czyli rzeczywista tego wzmaka. Sub jest git ale nie wyciągniesz z niego max możliwości ponieważ wzmak nie pozwala na to. Zmostkuj jeden kanał na suba 1x150w a na głośniczki 2x55. Nie przesadzaj z gainem. Wysteruj go tak aby nie było zniekształceń. Na przód ustaw Hp i zacznij kręcić od połowy wzwyż a na suba Lp i ustaw na około 90hz powinno dobrze śmigać. Jak moje ustawienia nie będą Ci się podobać to ustaw na optymalne według ciebie. Pokrętłami baw się z głową bo inaczej popalisz cewki w głośnikach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Magnus




Dołączył: 26 Gru 2009
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawalov
Płeć: GA16DS / GA16DE

PostWysłany: 12 Mar 2010 12:25     Temat postu:

tak jak kolega napisał git kondensator 1f wystarczy kable daj 25mm wystarczy w zupełnosci. jesli masz przod dobrze zrobiony i dobry zestaw to Lp ustaw na około 90hz lub nawet mniej w zaleznosci jakiej muzy słuchasz i jak dobry zestaw z przodu siedzi pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 12 Mar 2010 17:59     Temat postu:

Jezeli chodzi o przod to mam glosniki pioneera i radio jvc dzieki za rade pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 12 Mar 2010 20:31     Temat postu:

mam wzmacniacz o takich parametrach Sub Zero Amplifier 4 X 250 watts / 2 X 500 watts - SPLA1000NP.

pytanie - moje czy mogę podłączyć do niego skrzynie 400W rms plus 4 hertzy, albo w skrzynię 400W rms i 250W rms..chce wszystko podłączyć od nowa i mam mały dylemat jak to podłączyć by miało ręce i nogi? Podkreślę ze lubię dobry basik:)a cały opis car audio mam w Wasze Car Audio

edit: żeby to miało "ręce i nogi" to powinieneś zacząć zwracać uwagę na to jak piszesz posta. Kompletny brak interpunkcji i co z tym idzie często tych wypocin prawie nie da się poprawie odczytać. O braku polskich znaków nie wspomnę. Poza tym pisze się "podłączyć" a nie "polonczyc". Człowieku, weź wykaż przynajmniej minimum woli w pisaniu tych postów. Thomsonicus


Post został pochwalony 0 razy

Ostatnio zmieniony przez lewy dnia 12 Mar 2010 20:32 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Magnus




Dołączył: 26 Gru 2009
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawalov
Płeć: GA16DS / GA16DE

PostWysłany: 13 Mar 2010 1:52     Temat postu:

napisz do czego masz te 4 hertz ? po 2 w drzwiach ?
a ten piec jezeli ma taka moc. to napewno sobie poradzi ze wszystkim ale to musi byc pozadny klocek... ile kosztował ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 13 Mar 2010 10:44     Temat postu:

co do znakow interpunkcyjnych to jak jestes szkolna nauczycielka to prosze wszystkie wypowiedzi na forum poprawic.ja po prostu nie uzywam ą ę ł ć itp bo jak ktos jest inteligentny to wie ze nie e tylko ę wiec nie wiem w czym problem

wzmacniacz kupilem w komplecie w uk a caly zestaw to 240zl mam juz taki ale 2 kanalowy 350w i spokojnie ciagnol skrzynie jbl 250rms.nie sa az tak zle te wzmaki.hertzy sa w drzwiach i dwa chce umiescic gdzies z tylu.
a co do tego wzmaka to ktos go uzywal tylko do skrzyni pionner o mocy 400rms wiec jak bym podlonczyl skrzynie i hertzy czy da rade albo 2 skrzynie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Magnus




Dołączył: 26 Gru 2009
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawalov
Płeć: GA16DS / GA16DE

PostWysłany: 13 Mar 2010 11:21     Temat postu:

podłacz 2 kanałowy pod 2 hertze w drzwiach "zestaw odseparowany drzwi wygłuszona" tak? a 4 kanały zmostkuj i podłacz pod niego 400rms na jeden kanał na drugi daj 200 czy ile tam miałes i powinno byc dobrze. chociaz przydałby ci sie jakis mono block. i wtedy mozna by było pograc mocniej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 13 Mar 2010 17:29     Temat postu:

lewy napisał:
co do znakow interpunkcyjnych to jak jestes szkolna nauczycielka to prosze wszystkie wypowiedzi na forum poprawic.ja po prostu nie uzywam ą ę ł ć itp bo jak ktos jest inteligentny to wie ze nie e tylko ę wiec nie wiem w czym problem

wzmacniacz kupilem w komplecie w uk a caly zestaw to 240zl mam juz taki ale 2 kanalowy 350w i spokojnie ciagnol skrzynie jbl 250rms.nie sa az tak zle te wzmaki.hertzy sa w drzwiach i dwa chce umiescic gdzies z tylu.
a co do tego wzmaka to ktos go uzywal tylko do skrzyni pionner o mocy 400rms wiec jak bym podlonczyl skrzynie i hertzy czy da rade albo 2 skrzynie

Kolego lewy skoro jesteś taki inteligentny to czy wyraz "ciagnol" i "podlonczyl" pisze się właśnie w taki sposób?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin