Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z radiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Filip100




Dołączył: 16 Wrz 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Różyca k. Łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 08 Paź 2009 0:07     Temat postu: Problem z radiem

Ostatnio kupiłem nową antenę radiową do 100nx (stara złamała się w myjni). Po założeniu wszystkie stacje odbierają co prawda dobrze, ale wszystko jest wyciszone. Żeby słuchać radia z normalną głośnością muszę podgłośnić na maks. Czasami na chwile wszystko jest ok i radio zaczyna grać głośno. Co może być przyczyną ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 08 Paź 2009 16:52     Temat postu:

wydaje mi sie ze slabo fale lapie moze zle zamontowales.odczep od radia antene i podczem sam kabel z wtyczka i zlap go na koncu jak bedzie glosniej i trzymal sie glos to znaczy ze przerwany kabel moze byc albo cos zle zamontowane oczywiscie jesli sluchasz tylko radia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 08 Paź 2009 18:10     Temat postu:

Cicho gra tylko kiedy słuchasz jakiejś stacji radiowej czy także jest cicho kiedy słuchasz płyty. Sprecyzuj swoje objawy aby można było pomóc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Filip100




Dołączył: 16 Wrz 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Różyca k. Łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 12 Paź 2009 23:06     Temat postu:

Cicho jest tylko gdy słucham radia. Podczas słuchania płyty jest ok. Ostatnio coraz częściej radio gra dobrze, ale co jakiś czas słychać takie trzaski i znowu jest źle. Może to wina samego radia bo chyba anteny nie mogłem podłączyć źle. Dzięki za pomoc z góry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
merid




Dołączył: 12 Paź 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 13 Paź 2009 14:41     Temat postu:

sprawdz moze polaczenie z radiem lub czy do anteny nie dostala sie woda

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Filip100




Dołączył: 16 Wrz 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Różyca k. Łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 13 Paź 2009 21:50     Temat postu:

No właśnie też zastanawiałem się czy to nie przez wodę. Ta plastikowa podstawa anteny jest w paru miejscach pęknięta więc może woda dostaje się gdzieś do środka ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin