Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Remote... Problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Patryk1234




Dołączył: 29 Lip 2007
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głogów

PostWysłany: 22 Maj 2008 8:57     Temat postu: Remote... Problem

Witam

W moim radyjku pionner deh-6800mp, nie działa remote nie mogę włączyć wzmacniacza, w przewodzie nie płynie prąd, myślę ze to wina radia, ale prócz tego wszystko jest ok, proszę was o pomoc w celu znalezienia innego żródła napięcia 12v które załączy się dopiero po przekręceniu kluczyka na acc, lub w szczególnym wypadku mogę zrobić przełącznik...

Proszę o pomoc bo mam 3 wzmacniacze do wzbudzenia, można też na krótko od kabla + we wzmacniaczu ale wzmacniacz będzie chodził cały czas i nie wiadomo jak zniesie inne napięcie niż 12v we wzbudzeniu

12v z radia nie mogę po ciągnąć gdyż na radiu wyskakuje błąd z racji innego źródła prądu bądź przebicia, musi to być coś innego... najlepiej w kablach tam gdzie jest radio... Sad(

Pomocy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 22 Maj 2008 11:40     Temat postu: Re: Remote... Problem

Patryk1234 napisał:
Witam

W moim radyjku pionner deh-6800mp, nie działa remote nie mogę włączyć wzmacniacza, w przewodzie nie płynie prąd, myślę ze to wina radia, ale prócz tego wszystko jest ok, proszę was o pomoc w celu znalezienia innego żródła napięcia 12v które załączy się dopiero po przekręceniu kluczyka na acc, lub w szczególnym wypadku mogę zrobić przełącznik...

Proszę o pomoc bo mam 3 wzmacniacze do wzbudzenia, można też na krótko od kabla + we wzmacniaczu ale wzmacniacz będzie chodził cały czas i nie wiadomo jak zniesie inne napięcie niż 12v we wzbudzeniu

12v z radia nie mogę po ciągnąć gdyż na radiu wyskakuje błąd z racji innego źródła prądu bądź przebicia, musi to być coś innego... najlepiej w kablach tam gdzie jest radio... Sad(

Pomocy

Mozesz sprobowac podpiac sie pod kabel, ktory zasila antene elektryczna. Tam pojawia sie dopieo prad po wlaczeniu radia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukkil




Dołączył: 23 Sty 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grodzisk Mazowiecki
Płeć: SR20DE

PostWysłany: 23 Maj 2008 22:16     Temat postu: Re: Remote... Problem

Prex napisał:

Mozesz sprobowac podpiac sie pod kabel, ktory zasila antene elektryczna. Tam pojawia sie dopieo prad po wlaczeniu radia.

otóż to! ja dodam od siebie, że kabelek "auto antena" ma kolor biało-niebieski lub niebiesko-biały jak kto woli Wink
pozdro!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Patryk1234




Dołączył: 29 Lip 2007
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głogów

PostWysłany: 24 Maj 2008 11:35     Temat postu:

Podpięty pod 12v żółty zasilanie włącza się po przekręceniu kluczyka, na remote od radia napięcie jest 7,62v czyli coś się popsuło... ale najważniejsze ze na obejściu działa...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot




Dołączył: 05 Lis 2006
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Olsztyn

PostWysłany: 05 Cze 2008 21:00     Temat postu:

Może ścieżka remote w radyjku sie przerwała , ja tak miałem i podłączyłem kabelkiem.
Sprawdź tez podłączenia masy jak masz z karoserii to może coś sie zaśniedziało .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Car Audio i CB Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin