Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
akumulator, rdza

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 20:31     Temat postu: akumulator, rdza

auto stoi od jakiegos czasu - bawie sie, konserwuje, maluje itp, po 2 tygodniach chcialem je odpalic i dupa - akumulator pusty, podladowalem, i ze wzg na brak amperomierza podlaczylem próbnik (nie wiem czy dobrze nazwyam, takie cos co jak znajdzie zazwyczaj faze tutaj plus z aku to swieci) i wpiolem to miedzy minus z aku a przewod z masy. dosc mocno siwieci pzy wylaczonych swiatlach, nagrzewaiu itp. wypialem bezpieczniki - dalej swieci, wykecilem zasilanie rozusznika, wypiolem wtyczke z altenatora i dalej swieci ! jest jakis inny uklad nie podpiety pod bezpiecznik ktoy moze tyle brac pradu ? aha, alamu, centalnego, el szyb nie mam, podtrzymanie radia wypiolem

inne pytanie by nie zakladac nowego topicu, czy zdazylo sie by z powodu przerdzewialych nadkól z tylu podczas jazdy amotyzator uwal sie i wbil sie w szybe bagaznika ? jak bardzo musi to byc przerdzewiale ? zobaczylem stan u mnie i sie przerazilem, poprzedni wlasciciel cos robil, zalal masa jakas i trudno ocenic stan, boje sie szlifowac, dlubac bo nie wiem czy sie wszystko nie urwie







Post został pochwalony 0 razy

Ostatnio zmieniony przez gAcEk dnia 23 Kwi 2009 20:38 , w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:14     Temat postu:

o lol... stary blachara obowiązkowo i to jak najszybciej do zrobienia, bo zimy kolejnej Ci nie wytrzyma już Razz Razz Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 23 Kwi 2009 21:19     Temat postu:

widzialem gorsze ale to nie znaczy, ze mozesz to odkladac w nieskonczonosc Wink zabierz sie za to w miare szybko

pzdr
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kriczer




Dołączył: 08 Mar 2008
Posty: 169
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sochaczew
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:20     Temat postu: Re: akumulator, rdza

gAcEk napisał:

inne pytanie by nie zakladac nowego topicu, czy zdazylo sie by z powodu przerdzewialych nadkól z tylu podczas jazdy amotyzator uwal sie i wbil sie w szybe bagaznika ?


W szybe sie nie wbije raczeh, ale kielich sie zerwac moze. Na allegro kiedys taki z urwanym stał za grosze....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:21     Temat postu:

fundusze panowie, fundusze i tak juz nie jezdze bo nie mam kasy na paliwo...
co z aku ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez gAcEk dnia 23 Kwi 2009 21:22 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 23 Kwi 2009 21:24     Temat postu:

nawet jak masz za co zatankować to lepiej nie jeździj bo jak sie urwie to 2 razy wiecej wydatków....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:31     Temat postu:

wiem wiem... ja sie boje tego ze gdy sie uwie to czy calosc nie wpadnie do srodka - opona uderzy o nadkole, porozwala wszystko no i sama sie rozerwie juz nie mowie o tym ze zalbokuje sie i zciagnie mnie w jedna czy to w druga strone...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:34     Temat postu:

no i wtedy to już buba na całego... Gacek przyoszczędź na blacharkę, bo to po prostu jest konieczne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 23 Kwi 2009 21:36     Temat postu:

Zrób tak jak ja kup arkusz blachy 1mm-1.5mm zrób wszystko od zera zabezpiecz i miej spokój na kolejne 10 lat...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:43     Temat postu:

od nowa ? wyciac wszystko i zrobic nowe, czy jakos spawac na to (choc raczej nie ma gdzie wiec do okoła tego) - w formie łat ? mam dostep do warsztatu, spawarki itp ale nei wiem czy bym sie na to porwał, trzeba dobrze wymierzyc itp.. ile moze wziac za to fachman ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:48     Temat postu:

hmmm właśnie, do czego tutaj spawać??? musisz to dobrze obejrzeć i się zastanowić, oby się udało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:50     Temat postu:

ta zaczne szlifowac by dosc do zdrowego metalu i w pewnym momecie obize go o jakies pół metra Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2009 21:55     Temat postu:

no właśnie tego też bym się obawiał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 24 Kwi 2009 6:13     Temat postu:

No bo tak zostanie bierzesz wiertarkę odwiercasz spawy które trzymają kielich znaczysz jak był ustawiony tą część którą masz czyli górne mocowanie amorka czyścisz aż rdzy nie będzie to samo robisz z rdzą przy kielichach nastepnie wspawujesz mocowanie a ubytki uzupełniasz blachą....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 25 Kwi 2009 11:04     Temat postu:

no wiec co sie okazało: stojac na podnosniku szlifowale, czyscilem itp i na moje oko nie wygladalo to zle ale podjechalem pod mechanika i powiedzial to samo: jest do roboty ale tragedii nie ma... jagbym miala MAG'a pod reką albo palnik to bym sie sam na to porwal no ale mam tylko dostep do elektrody, tak ze na jesien bedzie to zrobione

a co do aku to nie mam pojecia co to moze byc, musialbym przegladac cala elektryke bo to nie zadne urzadzenie ale po prostu gdzies mam przebicie... do radia i zegara w tarczy pociagne dodakowe zasilanie i mase oczywiscie przez bezpiecznik a w srodku zamontuje wylacznik masy i tyle... troche kombinowane ale moge spedzic tydzien na rozkopaniu instalacji a i tak moge nic nie znaleść....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin