Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Akumulator sam sie rozladowal

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 19 Mar 2017 15:38     Temat postu: Akumulator sam sie rozladowal

Witam forumowicze. Mam pewien problem wczoraj tak ni z gruchy ni z pietruchy jade 100nx a tu nagle radio zaczyna mi przerywać muzykę i wycieraczki sie przycina ją cala deska rozdzielcza słabiej świeci. I coraz słabiej i słabiej świecą światła aż tu nagle wszystko zgasło ale samochód ciągle chodzi odpalony i nic mu sie nie dzieje ze jakby mial zgasnąć czy sie dusić nagle obrotomierz przestaje działać i prędkościomierz podjeżdzam pod blok gaszę auto próbuje go ponownie odpalić a tu jakby akumulator rozładowany. To co wziąłem aku do domu zostawiłem do ładowania i naładuje go teraz ale powiedzcie mi czego to może być wina. Alternator po regeneracji około rok temu i wszystko chodziło normalnie ładowanie aku było a teraz nagle cos takiego. Pomocy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2069
Przeczytał: 22 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 19 Mar 2017 22:10     Temat postu:

Sprawdź alternator. Umnie regenerowany tez niewiele wytrzymał. Co wiecej mimo że w ogole nie ladowal, kontrolka w zegarach nic nie sygnalizowala.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 21 Mar 2017 16:04     Temat postu:

Spoko juz wyjasnione spalil sie alternator wymieniony zostal na jakis 80A bo mi skrzynia basowa ciagnie troszku pradu (sorry ze bez polskich znakow ale cos mi telefon wariuje)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
icek




Dołączył: 04 Lis 2011
Posty: 316
Przeczytał: 9 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 28 Paź 2017 11:37     Temat postu:

Nie ma nic za darmo, skadś prąd musi brać na skrzynie basową. Może był za mały akumulator, albo zbyt wielki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin