Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Awaria bezpieczników lusterek i wycieraczki?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jacek100nx




Dołączył: 30 Sie 2010
Posty: 298
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: PSK
Płeć: SR20DE

PostWysłany: 21 Sie 2011 16:30     Temat postu: Awaria bezpieczników lusterek i wycieraczki?

Witam proszę o pomoc zepsuło mi się coś z elektryką tzn. przepala mi się ciąglę bezpiecznik od obwodu sterowania lusterek i tylnej wycieraczki (10A) , gdy zamiast 10A dam 15A sterowanie działa ale za to tylna wycieraczka ciągle chodzi i gdy wyjmę bezpiecznik jest gorący jak rozwiązać problem ??

edit: zmieniłem troszkę nazwę tematu. Thoms


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 16 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 21 Sie 2011 17:34     Temat postu:

zwarcie na przekaźniku od wycieraczek? znaleźć i sprawdzić, czy odbija. schemat jest na stronie EL152 manuala vol2

Post został pochwalony 0 razy

Ostatnio zmieniony przez sirkomla dnia 21 Sie 2011 17:37 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 21 Sie 2011 18:18     Temat postu:

jezeli wycieraczki nie da sie wylaczyc szukaj problemu w przelaczniku moze byc tam zwarcie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jacek100nx




Dołączył: 30 Sie 2010
Posty: 298
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: PSK
Płeć: SR20DE

PostWysłany: 21 Sie 2011 21:53     Temat postu:

sirkomla napisał:
zwarcie na przekaźniku od wycieraczek? znaleźć i sprawdzić, czy odbija. schemat jest na stronie EL152 manuala vol2


raczej nie znalazłem przekaznik od wycieraczek i zamieniłem z innym ale nadal to samo


Excallibur napisał:
jezeli wycieraczki nie da sie wylaczyc szukaj problemu w przelaczniku moze byc tam zwarcie



Wydaje mi się że gdyby zwarcie było by na przełaczniku nie było by aż takiego dużego prądu by przepalać bezpiecznik ale jutro zobacze


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 21 Sie 2011 23:32     Temat postu:

po pierwsze nie montuj bezpiecznika o wyższym nominale prądowym niż jest przewidziane bo pogorszysz sprawę po drugie rozbierz plastiki osłaniające kolumnę kierownicy i odłącz kostkę po prawej stronie wiszącą na kablu która jest odpowiedzialna za włączenie wycieraczek i spryskiwaczy, wtedy sprawdź czy problem nadal występuje (jeśli nie to wina kombajnu) jeśli jest to samo to wyjmij tymczasowo przekaźnik od wycieraczki tylnej tak jak napisał sirkomla (znajduje się pod kirownicą tuż za bezpiecznikami), jeśli nadal jest to samo to stawiam na zwarcie w kablach- każdy nawet niewiele rozgarnięty elektryk (niekoniecznie samochodowy) zrobi to na cacy i nie powinien zażądać dużo $ bo to bardzo prosty układ

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jacek100nx




Dołączył: 30 Sie 2010
Posty: 298
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: PSK
Płeć: SR20DE

PostWysłany: 22 Sie 2011 19:52     Temat postu:

PittKF napisał:
po pierwsze nie montuj bezpiecznika o wyższym nominale prądowym niż jest przewidziane bo pogorszysz sprawę po drugie rozbierz plastiki osłaniające kolumnę kierownicy i odłącz kostkę po prawej stronie wiszącą na kablu która jest odpowiedzialna za włączenie wycieraczek i spryskiwaczy, wtedy sprawdź czy problem nadal występuje (jeśli nie to wina kombajnu) jeśli jest to samo to wyjmij tymczasowo przekaźnik od wycieraczki tylnej tak jak napisał sirkomla (znajduje się pod kirownicą tuż za bezpiecznikami), jeśli nadal jest to samo to stawiam na zwarcie w kablach- każdy nawet niewiele rozgarnięty elektryk (niekoniecznie samochodowy) zrobi to na cacy i nie powinien zażądać dużo $ bo to bardzo prosty układ


Nie montuje na stałe tylko oceniam sytuację . włącznik do wycieraczek działa poprawnie tak jak przekaźnik tak jak mówiłem wcześniej ,na kostce za to w jednym wtyku brakuje 12 V w piewszym nissanie napiecie mam jedno na cewce i dwa kolejne na dwóch stykach, za to w drugim jedne na cewce i tylko jedno na styku musze zidentyfikować przerwę a elektyrka nie musze wzywać saam jestem po szkole elektrycznej.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin