Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Awaria wycieraczek

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mag




Dołączył: 31 Paź 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 31 Paź 2009 21:56     Temat postu: Awaria wycieraczek

W moim Nissanie pojawił się problem tzn samoistnie "chodza" wycieraczki. W pierwszej chwili czuc było swąd spalenizny. Po wypieciu manetek sterujacych, a po włączeniu stacyjki- wycieraczki wciąz pracują, Jedyna możliwością zatrzymania ich jest na ten moment jest wyjecie przekaźnika. Po wizycie u elektryka stwierdzono awarię silniczka, wymieniła go na nowy-efekt jest ten sam, wycieraczki dalej "chodzą" cały czas. Ratujcie ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kpi




Dołączył: 27 Sie 2006
Posty: 498
Przeczytał: 2 tematy

Ostrzeżeń: 0/3
Skąd: Wrocław

PostWysłany: 31 Paź 2009 23:57     Temat postu: Re: Awaria wycieraczek

mag napisał:
W moim Nissanie pojawił się problem tzn samoistnie "chodza" wycieraczki. W pierwszej chwili czuc było swąd spalenizny. Po wypieciu manetek sterujacych, a po włączeniu stacyjki- wycieraczki wciąz pracują, Jedyna możliwością zatrzymania ich jest na ten moment jest wyjecie przekaźnika. Po wizycie u elektryka stwierdzono awarię silniczka, wymieniła go na nowy-efekt jest ten sam, wycieraczki dalej "chodzą" cały czas. Ratujcie ...

1. Zmień elektryka. Jeśli wycieraczki chodzą to niby jak może być winny silnik?
2. Prędzej stawiałbym że zwarły się gdzieś styki. Np. w przełączniku zespolonym który jest przy kierownicy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PittKF




Dołączył: 17 Sie 2009
Posty: 513
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: brać kasę na silniki? >Poznań<
Płeć: GA16DS / GA16DE

PostWysłany: 01 Lis 2009 13:57     Temat postu:

moim zdaniem moga byc tego trzy przyczyny skoro wyjales wtyczke wlacznika wycieraczek:
1. zwarcie przewodow pomiedzy wlacznikiem a wzmacniaczem wycieraczek, np przytrzasniete zostaly obudową kolumny kierownicy
2. uszkodzony wzmacniacz
3. sklejone styki ów przekaznika ktory wyjales

poza tym faktycznie zmien elektryka


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 02 Gru 2010 21:46     Temat postu:

witam
Jako, że nie było mnie kilka dni w domu z mojego samochodu korzystali rodzice (ich golf kombi nie chciał zapalać, a teraz nawet nie da się go otworzyć Very Happy ), niestety pojawił się problem: w pewnym momencie po przekręceniu stacyjki zaczęły samoistnie chodzić wycieraczki (na wyłączonym i pierwszym działają jak na 2 biegu pracy). Co mogło się stać, ktoś miał już taki problem?? Jutro muszę jechać do dziewczyny i chyba skończy się na tym, że wypnę bezpiecznik...


Post został pochwalony 0 razy

Ostatnio zmieniony przez bartik dnia 02 Gru 2010 21:47 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 02 Gru 2010 22:43     Temat postu:

przełącznik zespolony się zespawał - wypnij go i obadaj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 02 Gru 2010 23:10     Temat postu:

Dzięki,

czy wystarczy rozebrać plastik pod kierownicą, czy trzeba jeszcze coś rozbierać??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin