Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak spryskiwacza przedniej szyby

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Hector




Dołączył: 02 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 24 Paź 2015 17:04     Temat postu: Brak spryskiwacza przedniej szyby

Od kilku dni mam problem ze spryskiwaczem przedniej szyby. Po uruchomieniu spryskiwacza wycieraczki normalnie chodzą tak jak zwykle ale pompka nie pracuje. Gdy uruchamiam tylny spryskiwacz pompka normalnie chodzi.

Gdzie może być usterka? Ma ktoś może jakiś schemat przełączników przy kierownicy? Po odciągnięciu wajchy do siebie prąd idzie po jednym przełączniku czy są osobno do wycieraczek i pompki?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Hector dnia 07 Lis 2015 13:56 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Marian




Dołączył: 12 Sie 2010
Posty: 193
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Stryków k/Łodzi
Płeć: SR20DE

PostWysłany: 24 Paź 2015 21:54     Temat postu:

W 100NX są dwie pompki podpięte pod zbiornik płynu do spryskiwaczy - jedna odpowiedzialna za przód, druga za tył. Możliwe, że po prostu jedna właśnie wyzionęła u Ciebie ducha.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Marian dnia 24 Paź 2015 21:55 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 25 Paź 2015 7:02     Temat postu:

Sprawdz na poczatek czy w ogole dochodzi do kostki tej pompki napiecie. Jak dochodzi to znaczyc bedzie ze niestety sama pompka nie dziala. Jak bedzie brak napiecia, przyczyn moze byc kilka. Ja u siebie mialem problem tego typu, ze wyrobily sie styki w przelaczniku i cos tam nie dzialalo jak powinno. Podgiecie ich zalatwilo sprawe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hector




Dołączył: 02 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 07 Lis 2015 13:58     Temat postu:

Dobrałem się przed chwilą do zbiorniczka i nie ma napięcia na wtyczce od pompki. W jaki sposób mogę podgiąć styki w przełączniku? Zdjąłem plastik osłaniający kolumnę kierownicy, ale nie mam pomysłu jak wyjąć przełącznik od wycieraczek.

[EDIT] Popsuty miernik Laughing Napięcie jednak jest czyli wychodzi na to, że pompka padła.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Hector dnia 07 Lis 2015 14:53 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Megarol




Dołączył: 18 Sie 2015
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 1/3

PostWysłany: 08 Gru 2015 9:22     Temat postu:

dobrze, kiedy wszystko można załatwić samodzielnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin