Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak światła wstecznego

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cwaniak22




Dołączył: 31 Sty 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa/WROCłAW

PostWysłany: 21 Lip 2009 9:54     Temat postu: brak światła wstecznego

nie działa światło wsteczne żarówki są dobre więc w czym problem gdzie idą przewody od tego światła ? gdzie zacząć szukać przyczyny ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lip 2009 10:07     Temat postu: Re: brak światła wstecznego

cwaniak22 napisał:
nie działa światło wsteczne żarówki są dobre więc w czym problem gdzie idą przewody od tego światła ? gdzie zacząć szukać przyczyny ?

Przewody poprowadzone są od lampy prawej tylnej do lewej tylnej a następnie cała wiązka biegnie lewą stroną, tj nad lewym kielichem, oraz w maskownicy wewnętrznej progu od strony kierowcy. Wszystko ukryte jest pod plastikami.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 21 Lip 2009 14:24     Temat postu:

sprawdź czujnik wstecznego pod skrzynią, może przewód się tam przerwał...ja tak miałem w 1.6.... najszybciej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cwaniak22




Dołączył: 31 Sty 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa/WROCłAW

PostWysłany: 21 Lip 2009 20:34     Temat postu:

ok zastosuje sie od tej rady

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jimi_show




Dołączył: 07 Lip 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: wlkp.
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lip 2009 16:37     Temat postu:

ja tez bym obstawiał czujnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin