Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
"kopie" prąd

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamilucha




Dołączył: 18 Gru 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gorzów Wlkp
Płeć: GA16DS / GA16DE

PostWysłany: 02 Maj 2009 21:13     Temat postu: "kopie" prąd

Witam
mam taki problem, że po wyjściu z auta i dotknięciu np. drzwi samochodu, albo bramy wjazdowej "kopie" mnie delikatnie prąd. Problem pojawił się niedawno, po naprawie alternatora (nie ładował akumulatora) i jest to ciągłe, czyli za każdym razem po wyjściu z auta "kopie" prąd. Zaznaczam, że nie mam tego paska odgromnika, siedzenia są welurowe i mogą elektryzować, ale wcześniej nie było tego, dopiero po naprawie alternatora. Czytałam, że powinno się dotknąć drzwi zanim postawi się nogę na ziemi, to wtedy jest ok, ale skąd w ogóle ten prąd ? Czy ktoś z Was miał podobny problem ? Czy może przyczyną być coś po tej naprawie ? Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeRbo




Dołączył: 13 Sty 2009
Posty: 268
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 02 Maj 2009 21:24     Temat postu:

Oj tam problemyyyyy przecież elektryka prąd nie tyka xD....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaly




Dołączył: 16 Lis 2008
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skarżysko
Płeć: GA16DS / GA16DE

PostWysłany: 02 Maj 2009 21:53     Temat postu:

ja mam taki problem ale nie chce mi się tego robić nie ma innego wyjścia jak tylko to że jakiś kabel wisi nie zaizolowany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sharp_sc




Dołączył: 26 Lip 2008
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 03 Maj 2009 10:50     Temat postu:

U mnie jest podobnie tyle ze ja nie naprawiałem alternatora. Problem tyczy się zarówno mnie jak i pasażerów. Byłem u mechanika przedstawiłem mu problem a on do mnie ze to wina proszku do prania (ze niby się ubrania elektryzują), ale to chyba mało prawdopodobne ze wszyscy ludzie którzy ze mną jeżdżą używają złego proszku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 03 Maj 2009 11:29     Temat postu:

Jaki problem, takie i diagnozy hehe. Ja tam lubię jak mnie coś delikatnie kopie po wyjściu z auta podczas zamykania drzwi, dostaję wtedy gęsiej skórki i jest mi miło Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tuareg32




Dołączył: 26 Kwi 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 03 Maj 2009 12:38     Temat postu:

ja mam to samo, mi to nie przeszkadza, ale mozna zawiesic pasek antystatyczny i po problemie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qbalol




Dołączył: 20 Paź 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ostrołęka
Płeć: GA16DS / GA16DE

PostWysłany: 03 Maj 2009 15:17     Temat postu:

e tam z takim kopnieciem Wink fajnie czasem jak tak kopnie poprawia to krazenie krwi ;D hehee najprostrzym i najtanszym rozwiazaniem jest chyba taki pasek wlasnie. Ale ja tam nie bede takiego czegos wieszał "wiocha" a niech kopie.. PzDr!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KOGAN




Dołączył: 18 Cze 2007
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Białystok
Płeć: GA16DS / GA16DE

PostWysłany: 04 Maj 2009 6:42     Temat postu:

U mnie też zdarza się że kopnie, a najlepsze jest to, że jak do auta którym już przejechałem jakiś odcinek drogi wsiada moja dziewczyna i mnie całuje to też kopie:) Tłumaczymy sobie że po prostu między nami iskrzy;) pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 04 Maj 2009 10:35     Temat postu:

red_shogun napisał:
Jaki problem, takie i diagnozy hehe. Ja tam lubię jak mnie coś delikatnie kopie po wyjściu z auta podczas zamykania drzwi, dostaję wtedy gęsiej skórki i jest mi miło Laughing


rozumiem, to takie PIESZCZOTY z Setką ... a głaszczesz ją po kierownicy ? Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qbalol




Dołączył: 20 Paź 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ostrołęka
Płeć: GA16DS / GA16DE

PostWysłany: 04 Maj 2009 10:43     Temat postu:

Czasem sie głaszcze po kierownicy, czasem sie kopnie w kolo... no i wlasnie ona tez czasem kopnie, czasem otuli fotelem Wink ale jak to mowia.. kto sie czubi ten sie lubi. Very Happy Pozdro!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 04 Maj 2009 12:28     Temat postu:

u mnie czasem lubi kopnąć jak drzwi się zamyka Razz fajnie jak ktoś "świeży" zamyka... niech się boją czarnego 100nx'a ha!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 10:08     Temat postu:

:p ale trzeba uważać zeby sie nie podpalic od tej iskry na stacji benzynowej moze cos alternator jest zle złożony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 05 Maj 2009 11:54     Temat postu:

E ta, już ktoś trafnie napisał że to pewnie kwestia elektryzowania się ciała człowieka od np. siedzeń, tapicerki itp., ewentualnie źle zmasowana instalacja audio, szukacie niepotrzebnie dziury w całym.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 13:15     Temat postu:

red_shogun napisał:
szukacie niepotrzebnie dziury w całym.


dokładnie setka to agresywne auto, pokopać musi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Olik




Dołączył: 29 Mar 2009
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jastrzębie Zdrój
Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 18:20     Temat postu:

A glupoty piszecie i wode z mozgu robicie ludzia Very Happy
To nie jest wina alternatora czy kabla bo w aucie jest napiecie 12V i jego nie czuc. Gdyby jakis kabel byl zerwany do uwiez ze dowiedzialbys sie o tym
Przyczyna jest prosta a i rozwiazanie jest jeszcze lepsze: Kup sobie takie koralikowe pokrycia na fotele gdyz podczas jazdy cialo ludzkie sie lektryzuje (pociera o fotel). Zmiana materialu na fotelu pomoze w 100%


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin