Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie dzialający prędkościomierz - moze komus sie przyda

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
icek




Dołączył: 04 Lis 2011
Posty: 301
Przeczytał: 10 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 17 Cze 2012 18:36     Temat postu: nie dzialający prędkościomierz - moze komus sie przyda

siema,po wymianie żarówek w zegarach mialem problem z linką prędkościomierza,walczyłem by ją włożyć bo odpiąłem przy zegarach i myślalem że ona sie wypina z tego bialego plastiku o takiego :

wiec przykleiłem na klej i juz nie wypadało ale dalej nie chodziło,przypadkowo wypadla mi wskazówka i co sie okazało,że sprężynka miedziana była tak zawinięta że nie kręcił sie plynnie licznik albo przekręcal na maxa odrazu wiec ją wyjąłem



wiec jeśli komus nie dziala prawidlowo to proponuje zajrzeć pod wskazówkę,jedyne wyjście to raczej nowe zegary tak na przyszłość


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 18 Cze 2012 11:10     Temat postu:

mi nie działa w 2.0 i nie wiem własnie czy to licznik czy w skrzyni coś nie cyka a linki nie idzie wyjąc ktoś na sile coś robił.ma ktoś jakiś pomysł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 18 Cze 2012 11:49     Temat postu:

lewy ale nakrętka się odkręca przy skrzyni??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 18 Cze 2012 17:24     Temat postu:

nie wiem jak w 2.0 ale w 1.6 masz slimak wkręcony na jedną śrubę- wykręć ją i wyjmij całość i wtedy będziesz miał lepsze dojście aby uwolnić linke ze ślimaka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 03 Sie 2012 8:03     Temat postu:

na duża nakrętka jest luźna gwint wyłamany całego ślimaka nie idzie wyjąć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin