Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie swieci lampka w środku w kabinie ....

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aikon1123




Dołączył: 12 Lut 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 3/3
Skąd: Kłodzko
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lut 2009 17:56     Temat postu: nie swieci lampka w środku w kabinie ....

nie dziala mi lampka w srodku auta wymienile zarówke i dalej lipa poratujcie bo w takich ciemnosciach szasem musze siedziec

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 17 Lut 2009 19:54     Temat postu:

A ja muszę sprzątać po Twoich niepotrzebnie powielonych postach.
Co do lampki, sprawdź bezpiecznik, przełącznik, kable.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkus




Dołączył: 21 Lut 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawiercie/Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lut 2009 20:09     Temat postu:

rozbierz obudowe,zajrzyj pod spód,u mnie masy nie było

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aikon1123




Dołączył: 12 Lut 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 3/3
Skąd: Kłodzko
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lut 2009 20:51     Temat postu:

dzięki panowie za wskazóweczki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 17 Lut 2009 21:35     Temat postu:

AndyP napisał:
A ja muszę sprzątać po Twoich niepotrzebnie powielonych postach.
Co do lampki, sprawdź bezpiecznik, przełącznik, kable.

jakby padł bezpiecznik to nie działałby zegarek ... sprawdź krańcówki przy drzwiach może właśnie masy nie ma


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aikon1123




Dołączył: 12 Lut 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 3/3
Skąd: Kłodzko
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lut 2009 22:29     Temat postu:

a ktory bezpiecznik byl by za to odpowiedzialny i gdzie go znalesc wiem ze to banalne pewnie ale jestem swierzakiem w sprawie setki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 17 Lut 2009 23:00     Temat postu:



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaly




Dołączył: 16 Lis 2008
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skarżysko
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lut 2009 23:08     Temat postu:

u mnie jak padła ta lampka to była wina bezpiecznika ale padł też w tym samym momencie zegarek i lampka w bagażniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin