Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Niedziałające lewe światło.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 02 Mar 2010 21:15     Temat postu:

Misiek_NKP napisał:
a co może być przyczyną tego że pozycyjne raz mi działają raz nie?


Michał mi się zdawało że już bawiłeś sie z tymi przełącznikami. Wymienić gada bo Janek prawdopodobnie ma rację


Post został pochwalony 0 razy

Ostatnio zmieniony przez komorokoro dnia 02 Mar 2010 21:15 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Misiek_NKP




Dołączył: 19 Mar 2009
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: WaWa
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2010 15:15     Temat postu:

Bawiłem się w sprawdzanie masy i myślałem że działa, jednak to był przypadek że przez pewien czas działało. Teraz chciałem rozebrać włącznik świateł bo to ewidentnie w końcówce samej się coś popaliło. Ale ta końcówka jest nitem przytwierdzona i nie wiem jak to rozebrać. Kupić używany- ok ale ile to podziała??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artek26




Dołączył: 02 Wrz 2009
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opoczno
Płeć: GA16DS / GA16DE

PostWysłany: 08 Mar 2010 21:46     Temat postu:

ja miałem taki problem ze jak wpadłem w dołek to zgasły mi "długie" z lewej albo z prawej strony (już nie pamiętam) oraz kontrolka od długich i nie mogłem za cholerę dojść co się stało, ostatnio wymieniałem podświetlenie licznika i wyciągnąłem cały licznik żeby sobie go obejrzeć, i zobaczyłem ze brakuje jednej żarówki od kontrolki (właśnie od długich) założyłem nową i wszytko działaWink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin