Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Okrągłą kostka... ??

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 16:22     Temat postu: Okrągłą kostka... ??

Witam,

Znalazłem taką kostkę w schowku ona już tam była jak kupiłem samochód i mam takie pytanie od czego ta kostka jest i gdzie ona ma być??? i czy jak nie mam tej kostki to mogą przez tą kostkę mi obroty świrować?? Oto foto:
http://img231.imageshack.us/my.php?image=dsc03789fi7.jpg

Dzięki!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 12 Lut 2009 17:17     Temat postu:

http://img515.imageshack.us/my.php?image=36089133cr4.jpg

juz dziala


Post został pochwalony 0 razy

Ostatnio zmieniony przez rz dnia 12 Lut 2009 17:37 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 17:29     Temat postu:

rz nie działa mi ten link :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 12 Lut 2009 17:38     Temat postu:

juz dziala

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 17:42     Temat postu:

ale to idzie jakoś przez wężyki? w których wężykach ona jest?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 12 Lut 2009 18:02     Temat postu:

nie mam na stanie zdjecia z bliska wiec nie mam ci tego jak wytlumaczyc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 18:04     Temat postu:

no to lipa :/ a może tak być, że nie mam tej kostki i obroty mi świrują przez nią?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 12 Lut 2009 18:28     Temat postu:

generalnie to jest chyba jakis filterek ktory jest wpiety w wezyk wlasnie w tych okolicach ktore pokazalem na fotce. jesli wpiety jest wezyk to nie powinno byc problemu. jesli wezyk jest odpiety to zdaje sie obroty wtedy wzrastaja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adam25
Gość






PostWysłany: 12 Lut 2009 19:12     Temat postu:

Ja miałem problem z obrotami i nie mogłem dojść co to może być?raz z ciekawości odłączyłem tą kostke(filterek)a przewód od podciśnienia który do niego idzie zaślepiłem,obroty momentalnie się poprawiły.Problem znikł i obroty teraz mam równe już tak 2 lata jeżdze i nie mam problemu,tylko po odłączeniu tego filterka i po zapaleniu zimnego silnika ssanie nie działa obroty są niskie ale to przez chwile.Mi to nie przeszkadza bo palę na gazie i prawie cały czas na nim jeżdzę.Obok tego filterka jest urządzenie które steruje obrotami i ono odpowiada za takie falujące obroty.
Powrót do góry
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 12 Lut 2009 19:55     Temat postu:

o tym ustrojstwie była mowa tu http://www.100nx.fora.pl/forum-ogolne,2/znowu-te-obroty,3403-15.html na dole strony

jak jest to sprawne to załóż może się poprawi ale jesli jezdziło w schowku to raczej szanse marne


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 21:33     Temat postu: jw

Zalezy moze jakis domorosly mechanik stwierdzil ze jest zatkane w jedna strone i wymontowal.....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojt3kh




Dołączył: 04 Sie 2009
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ok. Przemysla
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lip 2010 21:44     Temat postu:

zawór jednodrożny (czuli puszczać ma w jedna strone)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin