Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Palenie się bepiecznika ROOM LAMP

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LUQKASH




Dołączył: 12 Paź 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 24 Sie 2012 23:09     Temat postu: Palenie się bepiecznika ROOM LAMP

Witam

Powracając do tego tematu klik potwierdziły się moje objawy. Wróciłem z wakacji i akumulator całkowicie rozładowany, brak głupiego zegarka na liczniku, klaksonu nawet.

Więc na chwile obecna postanowilem wyjąc wzmacniacz z subwooferem. Odłaczylem kabel od akumulatora i wsio. Lecz teraz z 3 razy juz mi sie spalil bezpiecznik ROOM LAMP 10A. Jak sie spali nie dziala radio, lampka na podsufitce i zegarek na liczniku. Spotkaliscie sie juz z takim problemem? Co to moze byc?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 25 Sie 2012 0:09     Temat postu:

Może przyczyna tkwi w radiu ? sam je podłączałeś ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
icek




Dołączył: 04 Lis 2011
Posty: 301
Przeczytał: 10 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 25 Sie 2012 4:54     Temat postu:

ja mialem identyczny problem jak podlączalem wzmacniacz plus i minus do kostki radia,wywalalo mi właśnie ten bezpiecznik wiec podejżewam ze xel jest podlączony wzmacniacz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kasza.masta




Dołączył: 11 Cze 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Prudnik
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lip 2013 1:44     Temat postu:

ja również zauważyłem, że najczęściej przyczyna tkwi w radiu bądź głośnikach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin