Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z dmuchawą

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wino




Dołączył: 17 Gru 2011
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 02 Maj 2013 21:54     Temat postu: Problem z dmuchawą

Mam problem z nawiewem. Nie działa mi dmuchawa na pierwszych 3 biegach działa tylko 4. Czy ktoś z Was miał już taki problem jeśli tak to proszę o wskazówki jak to naprawić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 02 Maj 2013 22:17     Temat postu:

szukałeś kolego rozwiązania na forum? problem wielokrotnie opisywany.
tu masz link z rozwiązaniem.
http://nissanzone.pl/viewtopic.php?t=337
pozdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 02 Maj 2013 22:22     Temat postu:

temat był. pod schowkiem masz płytkie z szeroką kostka na 2 śrubki i. wyciągasz 2 blaszki usuwasz i dajesz lut mi już działa dobre 2 lata
http://www.100nx.fora.pl/nadwozie-i-wnetrze,77/problem-z-nawiewem,3005.html
http://www.100nx.fora.pl/forum-ogolne,2/jak-wyciagnac-plytke-nawiewu,5317.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wino




Dołączył: 17 Gru 2011
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 03 Maj 2013 9:31     Temat postu:

Dzięki wielkie. Co do szukania to mój błąd. Szukałem w Elektryka i oświetlenie a temat był w Nadwozie i wnętrze

Już naprawione
W moim modelu nie było tych blaszek osłaniających luty (i nie było śladów po tym że one kiedykolwiek tam były)
Załączam jeszcze dwie fotki
Pierwsza pokazuje gdzie dokładnie znajduje się ta płytka

Druga pokazuje płytkę z Nismo z '94 roku
[/img]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Wino dnia 03 Maj 2013 10:49 , w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin