Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z prędkościomierzem Ga16DE

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
japan323




Dołączył: 11 Kwi 2013
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno
Płeć: GA16DS / GA16DE

PostWysłany: 11 Maj 2013 14:49     Temat postu: problem z prędkościomierzem Ga16DE

Witam, mam taki problem: kupiłem setkę już z niedziałającym prędkościomierzem (reszta działa) poprzedni właściciel powiedział że to licznik na 100% jest do wymiany no to wymieniłem licznik na inny, sprawny i dalej to samo. Myślałem że może być to kwestia impulsatora ale po rozmowie ze znajomym elektrykiem samochodowym powiedział że można go sprawdzić, sprawdzając czy napięcie dochodzi do impulsatora, no i... nie dochodzi więc to nie on jest winny. Moje pytanie do Was jest takie: czy jest to możliwe że, jest to kwestia przekaźnika? No i ewentualnie jak go sprawdzić wiem że po przekręceniu stacyjki na pozycje "zapłon" nie styrka.
Pozdrawiam! Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 12 Maj 2013 0:18     Temat postu:

Jest pod kolumna kierownicy taki przekaźnik który jak wspomniałeś Stryka,
może to on odpowiada za to,

Po prawej stronie od kolumny sa czarne i to chyba któryś z nich z tego co pamietam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
japan323




Dołączył: 11 Kwi 2013
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno
Płeć: GA16DS / GA16DE

PostWysłany: 12 Maj 2013 13:04     Temat postu:

o ten który nie styrka to chodziło mi o przekaźnik pod maską z tego co udało mi się na obudowie przeczytać to jest to "meter" czyli licznik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin