Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Rozładowywuje aku
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 17 Mar 2009 21:50     Temat postu:

pisze tutaj bo chce sie tylko upewnic ..
odpalam setke i patrze świeci ikona z AKU ..
i obroty wskoczyly powyzej 2tys ..
to znaczy ze alternator umarł ?
ładowania jeszcze nie sprawdzalem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 18 Mar 2009 19:52     Temat postu:

Kiedyś spotkało mnie to, że altek siadł. Tak sprytnie siadł, że lampka od aku nie świeciła. Tylko się grzał strasznie. Na szczęście miałem blisko do domu, dojechałem na aku bez paska. Pod koniec jazdy obroty nie spadały poniżej 2.5k. Sprawdź, czy altek się "nadmiernie" nie przegrzewa. Nadmiernie w cudzysłowiu, bo on i tak jest mocno ciepły podczas pracy. Kończąc: musiałem wymienić listwę diodową.

Post został pochwalony 0 razy

Ostatnio zmieniony przez AndyP dnia 18 Mar 2009 19:53 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 18 Mar 2009 22:57     Temat postu:

altek wymieniony dzięki AndyP za odpowiedz..
Listwe diodowa probowalem wymienic ale niestety ta co kupilem nie podchodzila :/
narazie wlozylem z innego nissana i teraz musze kupic jakis alternator.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zombek




Dołączył: 10 Lut 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Stary Dzierzgoń
Płeć: GA16DS / GA16DE

PostWysłany: 23 Mar 2009 18:13     Temat postu:

Jak kupiłem nyske, alternator był po regeneracji. Po około pół roku jeżdżenia znowu padł mi altek. Okazało sie że spaliła sie listwa diodowa. Kontrolka ładowania nie wskazywała że nie ma ładowania. Zanim całkiem padł strasznie się grzał, szczególnie na zimnym silniku, gdy za szybko sie rozpędzałem było odczuć jakby smród palonych kabli.
Teraz mam wymieniony na uzywany i czasem jak za bardzo się bujnę na zimnym silniku (powyżej 3000 obrotów) mozna znowu odczuć smród kabli.
Miał tak ktoś?
Może taka jest przypadłość tego autka i częste awarie alternatorów?
Może zimny alternator wytwarza zbyt duże napięcie i pali płytkę prostowniczą.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 17 Wrz 2010 21:46     Temat postu:

mi dziś chyba pad alternator.jadę sobie normalnie jak zawsze i nagle dziek w głośnikach padał hmmm myślę coś z instalacja czy co bo jak ruszyłem oki.a po chwili już myśli albo pasek się zerwał albo alternator padł.ale coś ląduje jakimiś resztkami sił.tylko nie wiem czy padły diody czy tylko szczotki.jaki koszt jest szczotek i ile diody mogą kosztować.no chyba ze jak czytałem ze może być masa zaśniedziała ale czuć mały smród od niego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 17 Wrz 2010 21:51     Temat postu:

ja napisze o swoim alternatorze iż padł mi przez rozwalony akumulator ktory robil spięcie w instalacji.
kiedy zamontowali mi nowy alternator(regenerowany) na starym akumulatorze to przy wlaczonym silniku po ok 10 min ponownie antelnator dostawał w kość bo wydobywał się z niego lekki dymek... po wymianie akumulatora jak ręką odjął... od ok 5 lat spokoj...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin