Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Światła mijania

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 21 Wrz 2017 11:36     Temat postu: Światła mijania

Witam forumowiczów.
Dzisiaj postanowiłem wymienić kostki do żarówek H4 u mojej nyski. Wszystko ładnie pięknie światła świecą na zwykłych żarówkach h4 100/90W lecz jak zmieniłem na ledowe H4 to światło mijania nie świeci w żarówce od strony kierowcy zmieniłem na drugą żarówkę ta co świeciła po stronie pasażera i dalej nic a jak odizolowałem kabel od światła drogowego i odczepiłem kable od siebie to światło mijania się pojawiło z powrotem.
Pomoże mi ktoś i powie co sie może dziać. Kostka ceramiczna H4 bo niestety plastiki sie potopiły i obydwie to komplet kostek z jednego pudełeczka

POMOCY!!!!!!!!!!!!!!!!!!!!!!!!!! Shocked Shocked


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2069
Przeczytał: 22 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 21 Wrz 2017 16:31     Temat postu:

Pinologia dobrze podłączona? Byc moze problem lezy w przelacznku świateł w aucie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 21 Wrz 2017 16:38     Temat postu:

Od strony kierowczy jeden czarny kabel jeden czerwono zolty i drugi czewono zielony (czerwono zolty mijania czerwono zielony drogowe ) a od strony pasazera nie pamietam ale napewno czarny (masa) czerwono niebieski i i jakis innt czerwony z jakims kolorem ale sprawdzalem przy podlaczaniu przy wlaczonych mijania i kabel doszedlem ktory to jest mijania i tak podlaczylem i zaizolowalem.

Post został pochwalony 0 razy

Ostatnio zmieniony przez gruby022 dnia 21 Wrz 2017 16:40 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2051
Przeczytał: 36 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Kraków i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 22 Wrz 2017 9:46     Temat postu:

Przy LEDach ważne jest gdzie jest + a gdzie -. Może pokręciłeś je i zwykła żarówka świeci, a LED nie.



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 22 Wrz 2017 19:55     Temat postu:

Thomsonicus no wlasnie podlaczam tak jak zalaczyles w fotce kable i na zwyklej zarowce jest ok a tylko na led jest zle a tak jak pisze podlaczalem tak ba czuja ale swiatla mijania to rozpoznam jak wygladaja mimo zarowki 100/90 W

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
icek




Dołączył: 04 Lis 2011
Posty: 316
Przeczytał: 9 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 14 Paź 2017 6:16     Temat postu:

Może to jakieś chińskie ledy. Spróbuj je włożyć od innego auta które ma h4, jeśli tam nie będą świecić albo będą to już będziesz wiedział czy to ledy czy instalacja w aucie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 20 Paź 2017 22:58     Temat postu:

No taki problem ze na krotko jak podlaczam pod zasilacz od pc 350W to normalnie dzialaja i na mijania i na drogowycj i jak obie na raz podlacze wiec niewiem o co moze chodzic z tymi w aucie mozd to instalacja w aucie ale o glupie ledy po nocach nie bede siedzial bo jedynie wtedy mam czas pogmerac przy aucie bo jak nie dziecko to narzeczona cos chce. Ehh takie zycie faceta dobra dzieki wielkie temat do zamkniecie
Dzieki i pozdrowienia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2051
Przeczytał: 36 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Kraków i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 21 Paź 2017 6:37     Temat postu:

Pracuję od czasu do czasu w firmie Wesem, która produkuje oświetlenie motoryzacyjne. Zapytałem o co może z takim patentem chodzić. Projektant zwrócił mi uwagę na filtr do stabilizacji napięcia, który jest wbudowany w każdym ledzie. Powiedział że czasem może być tak, że jak masz jakiś zasilacz, albo inne źródło prądu, to ono od razu ma jakąś stabilizację wbudowaną. Potem jak do tego dołożysz LEDy, to ten drugi stabilizator może 'nakładać' się na ten pierwszy, co w rezultacie będzie dawało efekt że lampa nie będzie działać. I mówi że będzie tak samo - napięcie masz, polaryzacja się zgadza, inny LED albo żarówka działa, a wsadzasz tą i nie świeci.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby022




Dołączył: 02 Wrz 2015
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 21 Paź 2017 23:21     Temat postu:

Thomsonicus dzieki za info jak bede mial czas to pogrzebe jeszcze moze uda mi sie to zalaczyc by bylo ok. Mam nadzieje bo nie po to wydalem na ledy pknad 150 zeta by nie moc ich zalozyc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Elektryka i oświetlenie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin