Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwne dzwieki przy 3 tys. obrotow.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sharp_sc




Dołączył: 26 Lip 2008
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 14 Sie 2008 19:07     Temat postu: Dziwne dzwieki przy 3 tys. obrotow.

Ostatnio zauważyłęm że w momencie gdy obroty spoadaja chwili gdy na obrotomierzu jest dokładnie 3 tys obrotów silnik wydaje dziwny dzwiek (cos w rodzaju trzeszczenia jakby blacha tarała o blache) dzieje sie to zarowno gdy samochod jedzie jak i w momecie gdy tylko go gazuje. Jezeli to ma jakies znaczenie mam 1.6 16v 92r. Prosze o jakies rady wskazowki, co to moze byc. Z góry dziekuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 14 Sie 2008 20:00     Temat postu:

to może być obluzowana blacha, która osłania rurę wydechową za kolektorem.
Czy ten odgłos jest na zimnym i na gorącym silniku?


Post został pochwalony 0 razy

Ostatnio zmieniony przez AndyP dnia 14 Sie 2008 20:00 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Sharp_sc




Dołączył: 26 Lip 2008
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 14 Sie 2008 20:43     Temat postu:

Na całkiem zimnym nie sprawdzalem (sprawdze rano) ale dzisiaj przejechałem moze 10 km wiec jakos specjalnie zagrzany to chyba nie był. Ps dla pelnego obrazu sprawy dzwieki slychac TYLKO gdy obroty spadaja nie gdy rosna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkus




Dołączył: 21 Lut 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawiercie/Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 14 Sie 2008 22:07     Temat postu:

mi tez czesto ,,brzeczało" przy przegazowywaniu i okazalo sie ze przy kolektorze mialem juz przerdzewiale objemki i oslonki od rury wydechowej,część sie pokruszyla i wpadla miedzy oslone a rure i dzwieczalo.polecam wjechac na kanałWink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 15 Sie 2008 0:26     Temat postu:

Sharp_sc napisał:
Na całkiem zimnym nie sprawdzalem (sprawdze rano) ale dzisiaj przejechałem moze 10 km wiec jakos specjalnie zagrzany to chyba nie był. Ps dla pelnego obrazu sprawy dzwieki slychac TYLKO gdy obroty spadaja nie gdy rosna.


Tak jak Koledzy napisali Taki efekt dają przepalone obejmy osłony rury za kolektorem wydechowym Wink
Powrót do góry
Sharp_sc




Dołączył: 26 Lip 2008
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 15 Sie 2008 14:35     Temat postu:

Rano sprawdzałem i na całkiem zimnym silniku nie słyszałem ale gdy dojechałem do pracy (3 km) znowu było to słychać. Zgodnie z Waszą rada pojade gdzies na kanal i zobacze ( ze mnie taki mechanik jak z koziej dupy trabka ale wezme sasiada on cos wie) Ps Jezeli djagnoza by sie sprawdzila nie wiecie moze jak jest z dostepnoscia tych czesci i ich cena.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Abarth
Gość






PostWysłany: 15 Sie 2008 15:33     Temat postu:

Sharp_sc napisał:
Rano sprawdzałem i na całkiem zimnym silniku nie słyszałem ale gdy dojechałem do pracy (3 km) znowu było to słychać. Zgodnie z Waszą rada pojade gdzies na kanal i zobacze ( ze mnie taki mechanik jak z koziej dupy trabka ale wezme sasiada on cos wie) Ps Jezeli djagnoza by sie sprawdzila nie wiecie moze jak jest z dostepnoscia tych czesci i ich cena.


2zł za obejmę ściskającą, która wytrzymie ok miesiąca Wink
Powrót do góry
Arkus




Dołączył: 21 Lut 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawiercie/Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 16 Sie 2008 10:13     Temat postu:

nawet niecale 2zł Very Happy ja zalożyłem obejmy 25-40mm,troche ciezko ale weszly.kupisz je w jakims sklepie z art. metalowymi,hydraulika albo motoryzacyjny:P

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukkil




Dołączył: 23 Sty 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grodzisk Mazowiecki
Płeć: SR20DE

PostWysłany: 18 Sie 2008 11:39     Temat postu:

te brzęczenia są dobijająće Very Happy
mi też tak brzęczy, nawet na biegu jałowym i przy ruszaniu - zlokalizowałem już miejsce - osłona niedaleko miejsca w którym u mnie znajdował się katalizator. Musze się chyba tego pozbyć
pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
johny_fellow




Dołączył: 05 Cze 2006
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chojnice-GCH
Płeć: GA16DS / GA16DE

PostWysłany: 19 Sie 2008 9:23     Temat postu:

A ja te osłony poprostu wyrzuciłem. Nic się nie dzieje i co najważniejsze nic mi nie brzęczy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin