Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Nie odpala :(

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mackowskib




Dołączył: 24 Lis 2007
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 01 Lis 2008 13:20     Temat postu: Nie odpala :(

Witam miałem wczoraj problem wyjeżdzam z pod domu auto odpala elegancko przejechałem 500m i nagle jak traktor na chyba 1 cylindrze chodzi, wykreciłem swiece rozkreciłem aparat wystko ok. złozyłem auto odpaliło elegancko. Dzisiaj ruszam i po 20 metrach auto zgasło i ani na benzynie ani na gazie nie odpala rozrusznik kręci ok, iskra jest, benzyna też bo świece troche zalałem więc paliwo podaje.

Ma ktoś może jakiś pomysł gdzie szukać przyczyny?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kendzior




Dołączył: 06 Mar 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sułowiec ok. Zamościa
Płeć: GA16DS / GA16DE

PostWysłany: 01 Lis 2008 14:52     Temat postu:

Sprawdz przewody może masz przebicie albo na kopółce jest jakies pęknięcie ja podobnie miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ikar




Dołączył: 22 Sie 2008
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łomża
Płeć: SR20DE

PostWysłany: 01 Lis 2008 15:19     Temat postu:

kopułka, palec, cewka zapłonowa tak mi się wydaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mackowskib




Dołączył: 24 Lis 2007
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 02 Lis 2008 13:27     Temat postu:

Ale mimo to iskra na świecach jest, myślicie że mimo to może być elektryka? czyli kable etc?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kendzior




Dołączył: 06 Mar 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sułowiec ok. Zamościa
Płeć: GA16DS / GA16DE

PostWysłany: 02 Lis 2008 15:30     Temat postu:

Ja tak miałem sprawdzałem paliwo dochodziło iskra była i nieodpalał , i na kopółce zobaczyłem(dopiero wieczorem w dzień niebyło tego widać) niewielki przeskok iskry wiec zdjołem ją i było na niej niewielkie peknięci zakleiłem je na próbę silikonem i odpalił...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mackowskib




Dołączył: 24 Lis 2007
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 03 Lis 2008 11:05     Temat postu:

sytuacja opanowana - głupota odkręciłą się śruba mocująca palec rozdzielacza i obracał się jak chciał a iskra była wielkie dzieki za pomoc. Zamykam temat

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin