Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem ze wskaźnikiem prędkości lub linką

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DOBER81




Dołączył: 15 Cze 2007
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Dąbrowa Górnicza

PostWysłany: 12 Lip 2007 5:57     Temat postu: Problem ze wskaźnikiem prędkości lub linką

Mam takowy problemik a mianowicie mam ukochaną seteczkę zakupioną przezemnie w dniu moich imieninek ( taki prezencik dla samego siebie Very Happy ) i niestety ale w moim autku odczyt aktualnej prędkości jest niemożliwy. Wskaźnik prędkości sobie drga i nie pokazuje faktycznego speeda ( jadę na drugim biegu około 40km/h a wskazuje mi 100-120 lub na odwrót ) niewiem czy to wina liki czy czegoś innego kumpel mi mówił że licznik mógłbyć przekręcony w tył i dlatego tak się dzieje.
1 Czy wymiana linki coś pomoże?
2 A może trzeba wymienić całe zegary?

Pozdrawiam posiadaczy Setek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 12 Lip 2007 10:25     Temat postu: Re: Problem ze wskaźnikiem prędkości lub linką

DOBER81 napisał:
Mam takowy problemik a mianowicie mam ukochaną seteczkę zakupioną przezemnie w dniu moich imieninek ( taki prezencik dla samego siebie Very Happy ) i niestety ale w moim autku odczyt aktualnej prędkości jest niemożliwy. Wskaźnik prędkości sobie drga i nie pokazuje faktycznego speeda ( jadę na drugim biegu około 40km/h a wskazuje mi 100-120 lub na odwrót ) niewiem czy to wina liki czy czegoś innego kumpel mi mówił że licznik mógłbyć przekręcony w tył i dlatego tak się dzieje.
1 Czy wymiana linki coś pomoże?
2 A może trzeba wymienić całe zegary?

Pozdrawiam posiadaczy Setek


Sprawdź czy dobrze dokręcony jest trybik do skrzyni oraz czy linka jest też dobrze założona.
Jednak bardziej wydaje mi się, że to wina zepsutego licznika - całkiem możliwe, że ktoś chciał go cofnąć i zepsuł cały licznik.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 14 Lip 2007 14:22     Temat postu:

Kurcze DOBER81 skopiowałeś ode mnie awatar? ale miałem zdziwko jak widze swoj awatar, a wiadomość nie moja, dopiero potem zobaczylem nika Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 14 Lip 2007 16:59     Temat postu:

Cieszyn napisał:
Kurcze DOBER81 skopiowałeś ode mnie awatar? ale miałem zdziwko jak widze swoj awatar, a wiadomość nie moja, dopiero potem zobaczylem nika Razz

faktycznie Razz ja tez sie nie zorientowalem Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aquarius19




Dołączył: 20 Mar 2007
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin

PostWysłany: 01 Lis 2007 22:07     Temat postu:

DOBER81 jak się skończyły Twoje problemy z licznikiem. Bo ja mam dokładnie takie same. Najpierw licznik wskazywał mi O nawet przy 100 km, wiec rozebrałem wszystko, sprwawdziłem nasmarowałem linkę podokręcałem i teraz wskazówka szaleje o 0 do oporu czyli ogranicznika. Mam szykować kasę na nowe zegary i zacząć sie rozglądać za nimi czy da sie to jakoś zrobić?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aquarius19




Dołączył: 20 Mar 2007
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin

PostWysłany: 04 Gru 2007 19:08     Temat postu:

Nie wiem czy ktoś już poruszał ten temat, ale mój licznik mnie trochę wkurza wiec zapytam tutaj. Przerabiał ktoś licznik z linki na impulsator tzn. czy można tam włożyć zamiast normalnego ślimaka impulsator i czy licznik na impulsy ma takie samo podłączenie jak ten na linkę chodzi mi o standardowe wtyczki itd.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 04 Gru 2007 20:18     Temat postu:

Nie.

Sa rozne obudowy skrzyni biegow. Roznica polega dokladnie na tym ze slimak od linki ma mocowanie centryczne a slimak od impulsatora nieco z boku.

W efekcje zamiast przelozyc skrzynie z GA16DS do GA16DE, skonczylo sie na przekladaniu bebechow wewnatrz skrzyni, tak by zachowac obudowe od DE. Dodatkowo o ile wiem jest to chyba grzebanina we wiazce elektrycznej... Wez najlepiej kup nowa linke i licznik...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aquarius19




Dołączył: 20 Mar 2007
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin

PostWysłany: 04 Gru 2007 22:24     Temat postu:

Cholera już nie wiem co jest, wymieniłem linkę poskęcalem wszystko i 100 km było ok., ale testowałem to i owo i przy 130 nagle wróciło tzn. szybkoścomerz zaczął szaleć i w efekcie odpadła mi wskazówka. W warsztacie mi powiedzieli, ze albo sie przyzwyczaję albo najlepiej jak zmienie auto bo już tam na mnie patrzeć nie moga. Przerobilismy prawie wszystkie opcje i wychodzi zawsze to samo. Dodam, ze firma to przedstawiciel boscha więc chyba się znaja. Ale chyba jeszcze pokombinuję. Dzięki!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 05 Gru 2007 8:58     Temat postu:

kupze nowy licznik...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aquarius19




Dołączył: 20 Mar 2007
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin

PostWysłany: 05 Gru 2007 10:10     Temat postu:

To już będzie drugi, ale i tak nie mam innego wyjścia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin