Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Usterka Wycieraczek i spryskiwacza .....

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BeRbo




Dołączył: 13 Sty 2009
Posty: 268
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2010 12:18     Temat postu: Usterka Wycieraczek i spryskiwacza .....

Co moż ebyć ze same włączają soe wycieraczki i nie dziala spryskiwacz szyby przedniej??
Co sprawdzić ?
Dawać jak najwiecej możliwych usterek WAZNE !!
dzięki


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Necro
Gość






PostWysłany: 12 Lut 2010 12:22     Temat postu:

Odnośnie spryskiwacza, mogł zamarznać w nim płyn i rozsadzić przewód.
Właśnie to w służbówce przerabiałem.
Pzdr.
Powrót do góry
BeRbo




Dołączył: 13 Sty 2009
Posty: 268
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2010 17:57     Temat postu:

no ok.. to nie to.. są jeszcze jakieś propozycje ci sprawdzic?
Ma ktoś taką wiedze ??? Rolling Eyes


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PaCo




Dołączył: 30 Kwi 2009
Posty: 117
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 12 Lut 2010 18:34     Temat postu:

gdy wlaczasz spryskiwacze to chodzi pompka ? sprawdzales bezpiecz nik od wycieraczek.rureczki od spryskiwaczy.zbiornik czy nie dziurawy ? i jest plyn.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeRbo




Dołączył: 13 Sty 2009
Posty: 268
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2010 20:21     Temat postu:

pompa działa... zbiorniczek caly i plyn w nim jest . Wycieraczki chodza non stop bez znaczenia na jakiej opcji ustawisz> a jak bezpiecznik wyjmiesz to wiadomoe ze nei chodzi;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
paxon




Dołączył: 15 Wrz 2009
Posty: 260
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kłodzko
Płeć: GA16DS / GA16DE

PostWysłany: 13 Lut 2010 0:08     Temat postu:

moze ci sie przekaznik zawiesil;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 13 Lut 2010 1:19     Temat postu:

sproboj wyjac przewodzik co leci do spryskiwaczy i zobaczyc czy wogole pompka pacha plyn. bo moze ci sie zapchaly otwory. a wycieraczki ze chodza na kazdym biegu tak samo to musisz rozebrac i dostac sie do przelacznike po czym go rozebrac moze metalowe styki sie juz wyrobily i to dokladnie posprawdzac jesli nie bedzie dalo sie naprawic trzeba bedzie rozejzec sie za nowym

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin