Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wysokie spalanie - przyczyna???

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilus12345




Dołączył: 11 Wrz 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Biała Rawska
Płeć: GA16DS / GA16DE

PostWysłany: 30 Wrz 2008 13:37     Temat postu: wysokie spalanie - przyczyna???

Witam, nie mogę uporać się z tragicznym spalaniem w moim 1,6 na wtrysku - wymieniłem świece, olej, filtry, termostat ok, sonda też raczej w porządku a on dalej chla ok. 17 l w mieście. Ostatnio szukając dalej przyczyny tego spalanie zobaczyłem urwany wężyk w miejscu na zdjęciu:





Jak zatykam palcem otwór w wężyku to silnik zaczyna nierówno pracować, gdzie ten przewód mógł dalej biegnąć, czy to jest jakieś podciśnienie, czy to może byś przyczyną tak dużego spalania???

Prosiłbym o sprawdzenie jak to jest u Was, pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel_316




Dołączył: 30 Gru 2006
Posty: 395
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 30 Wrz 2008 15:52     Temat postu:

wyjde z pracy to zobacze - powiem Ci gdzie on biegnie ale to moze być jednym z powodów , pisałem wcześniej zreszta byś sprawdził wszystkie przewody podciśnienia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 30 Wrz 2008 16:22     Temat postu:

Wygląda mi to na regulator ciśnienia paliwa. Sprawdź Service Manual vol1, rozdział EF&EC - 204 - tam jest pokazane jak to podłączyć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wilus12345




Dołączył: 11 Wrz 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Biała Rawska
Płeć: GA16DS / GA16DE

PostWysłany: 30 Wrz 2008 16:29     Temat postu:

pawel_316 napisał:
wyjde z pracy to zobacze - powiem Ci gdzie on biegnie ale to moze być jednym z powodów , pisałem wcześniej zreszta byś sprawdził wszystkie przewody podciśnienia


Tak tylko że ty masz nx-a na gaźniku a ja na wtrysku a tu to wygląda inaczej (wiem bo sprawdzałem u siostry w nx-ie na gaźniku)

Luki właśnie ściągam serwisówkę więc zobaczę jak to wygląda

ps. Vol.1 jest od nx-ów na wtrysku???


Post został pochwalony 0 razy

Ostatnio zmieniony przez wilus12345 dnia 30 Wrz 2008 16:31 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 30 Wrz 2008 16:43     Temat postu:

ta rurka idzie do filtra powietrza, jest wypuska w obudowie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 30 Wrz 2008 16:43     Temat postu:

wilus12345 napisał:
pawel_316 napisał:
wyjde z pracy to zobacze - powiem Ci gdzie on biegnie ale to moze być jednym z powodów , pisałem wcześniej zreszta byś sprawdził wszystkie przewody podciśnienia


Tak tylko że ty masz nx-a na gaźniku a ja na wtrysku a tu to wygląda inaczej (wiem bo sprawdzałem u siostry w nx-ie na gaźniku)

Luki właśnie ściągam serwisówkę więc zobaczę jak to wygląda

ps. Vol.1 jest od nx-ów na wtrysku???


Nie, dotyczy wszystkich (europejskich?) wersji silnikowych NX i Sunny (N14). W poszczególnych tematach każdy silnik ma wyodrębnioną swoją część.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel_316




Dołączył: 30 Gru 2006
Posty: 395
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 30 Wrz 2008 16:45     Temat postu:

no to ja też nie pomoge - mam gażnik ..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kendzior




Dołączył: 06 Mar 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sułowiec ok. Zamościa
Płeć: GA16DS / GA16DE

PostWysłany: 02 Paź 2008 12:03     Temat postu:

AMONe ma racje ta rurka biegnie do filtra powietrza jezeli chcesz to podaj eaila to wysle ci dokładne zdjęcia gdzie i jak. (na eaila bo niewiem jak je wrzucic na forum)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wilus12345




Dołączył: 11 Wrz 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Biała Rawska
Płeć: GA16DS / GA16DE

PostWysłany: 02 Paź 2008 14:09     Temat postu:

kendzior napisał:
AMONe ma racje ta rurka biegnie do filtra powietrza jezeli chcesz to podaj eaila to wysle ci dokładne zdjęcia gdzie i jak. (na eaila bo niewiem jak je wrzucic na forum)


Już znalazłem przewód który się urwał, nie idzie on do filtra, jest to wężyk od podciśnienie, u mnie tego nie było i pewnie cały czas kotłowało paliwo, teraz tylko muszę zobaczyć na jakim poziomie będzie spalanie ale już widzę poprawę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin