Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
za niskie obroty, elektryka czy co...??
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pasiak1987




Dołączył: 07 Sty 2008
Posty: 239
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gałkówek niedaleko łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 03 Wrz 2008 9:56     Temat postu: za niskie obroty, elektryka czy co...??

Witam, mam taki problem z stekiem iż mam za niskie obroty czyli w granicach 100- 200 jednak są momenty że po prostu gaśnie np. gdy z wysokich obrotów wrzucam na luz ... jest jeszcze takie coś że gdy gaszę światła mijania i stoi na pozycjach to obroty się podnoszą na jakieś 200-300 a gdy zapalam mijania to maleją na 100-200 a gdy zgaszę wszystkie światła to po paru sekundach silnik robi samoistnie to samo:/ co robić ??? czy to kwestia tylko elektryki??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 03 Wrz 2008 11:09     Temat postu:

Gaznik?

Ale ja nie wiem, ja sie nie znam Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pasiak1987




Dołączył: 07 Sty 2008
Posty: 239
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gałkówek niedaleko łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 03 Wrz 2008 11:37     Temat postu:

hehe Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ikar




Dołączył: 22 Sie 2008
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łomża
Płeć: SR20DE

PostWysłany: 03 Wrz 2008 12:45     Temat postu:

Miałem podobny problem w tej chwili doszedłem do momentu, gdzie stwierdzono ze delikatnie strzela z wydechu. Jeżeli masz gaźnik to zdejmij filtr powietrza i masz tam takie pokrętło i musisz ustawić nim obroty. Sprawdź świece przewody kopułkę. I z miłą chęcią wymieniłbym przewody ale nie wiem jaka długość??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 03 Wrz 2008 22:53     Temat postu:

Pasiak powiedz jaki masz konkretnie silnik! DS? Z "komputerem" czy bez? Obroty oczywiście za niskie ale zachowanie przy włączaniu/wyłączaniu świateł wydaje się prawidłowe. Regulacją wolnych obrotów (pokrętłem) na razie się nie baw.
A Ty, ikar szczypiesz się z tymi przewodami jakby kosztowały nie wiadomo ile... kup 3 metry , najwyżej kawałek zostanie Ci na zapas albo na pamiątkę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pasiak1987




Dołączył: 07 Sty 2008
Posty: 239
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gałkówek niedaleko łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 03 Wrz 2008 23:54     Temat postu:

z tego co mi wiadomo to jak podjechałem do jednego mechaniora to mi powiedział że nic mi nie zrobi bo nie ma jakiegoś tam oprogramowania czy kabla do japończyków i mi nie pomoże bo się nie może podłonczyć czy jakoś tak...:/ więc komputer chyba jest Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 04 Wrz 2008 7:46     Temat postu:

"Chyba jest" ?! No to chyba nie jestem w stanie Ci pomóc..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pasiak1987




Dołączył: 07 Sty 2008
Posty: 239
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gałkówek niedaleko łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 04 Wrz 2008 8:43     Temat postu:

no jest , jest ... Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 12 Wrz 2008 22:57     Temat postu:

ja mam 1.6 '91 gaźnik i jest ten moduł który steruje mieszanką na podstawie danych z lambdy. Nic poza tym.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawmadz




Dołączył: 29 Cze 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: OPOLSKIE
Płeć: SR20DE

PostWysłany: 15 Wrz 2008 13:34     Temat postu:

chlopaki ja mam gaznik w mijej setuni i mam problem z obrotami co zrobic poszperac w rozrzadzie poprostu jej obroty sa rozne czasami potrafi zgasnac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pasiak1987




Dołączył: 07 Sty 2008
Posty: 239
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gałkówek niedaleko łodzi
Płeć: GA16DS / GA16DE

PostWysłany: 16 Wrz 2008 10:11     Temat postu:

też tak miałem ... kolega mi podkręcił obroty jakimś pokrętłem przy gaźniku na jakiś 1000obrotów i jest gitara.........
Thomsonicus ja nie mam sondy u siebie Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maxim




Dołączył: 13 Lut 2006
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Andrychów

PostWysłany: 16 Wrz 2008 14:43     Temat postu:

Miałem ten sam problem. Wymieniłem przewody podciśnienia i wszystko znowu OK. Powodów może być bardzo wiele: sonda lambda, wydech, "lewe" powietrze, świece lub przewody itd. Nie ma jednej optymalnej recepty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawmadz




Dołączył: 29 Cze 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: OPOLSKIE
Płeć: SR20DE

PostWysłany: 19 Wrz 2008 8:07     Temat postu:

ale chyba lepiej nie grzebac przy obrotach tak slyszalem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawmadz




Dołączył: 29 Cze 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: OPOLSKIE
Płeć: SR20DE

PostWysłany: 27 Wrz 2008 20:23     Temat postu:

koledzy a teraz zaczyna sie tak dziac ze gdy naciskam hamulec to obroty strasznie spadaja a nieraz utrzymuja sie na 1200

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 28 Wrz 2008 10:55     Temat postu:

zeby miec dobre obroty wplywa wiele czynnikow, ja bym proponowal zaczac (jezeli jest w setce LPG) wymiana filtra powietrza, swiec i kabli, potem regulacja gazu i co jest ciekawe regulacja zaplonu. auto palilo mi 15-16 litrow gazu a obroty nie chcialy wskoczyc na optymalne 900 lecz wahaly sie miedzy 500-700. nic z tym nie moglem zrobic. dopiero po wyregulowaniu zaplonu zaczal mi palic srednio 11-12 litrow gazu a obroty mam teraz 1200 wiec pozostalo mi jeszcze podregulowac obroty jalowe w gazniku i powymieniac podcisnienia. wszystko oczywiscie nalezy robic na rozgrzanym silniku.

ps. to ze po wcisnieciu STOPu obroty ci faluja w gore lub w dol to normalna rzecz

pzdr


Post został pochwalony 0 razy

Ostatnio zmieniony przez Sydney dnia 28 Wrz 2008 10:56 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin