Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Obroty silnika na gazie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / LPG
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan100NX




Dołączył: 26 Lis 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sulisławice
Płeć: GA16DS / GA16DE

PostWysłany: 26 Lis 2009 17:09     Temat postu: Obroty silnika na gazie

Witam! Czytałem posty na forum ale nic nie pasuje do mojego przypadku, albo po prostu źle patrze. No ale do rzeczy: zapalam na benzynie, ruszam, przełącza sie na gaz( przy 2000 obrotów) i... po wysprzęgleniu biegu (na luz) obroty spadają do zera i koniec- gaśnie. Gdy silnik dostanie pełnej temperatury wszystko już jest w porządku.(kiedyś tego nie było, obroty się trzymały. Na benzynie wszytko jest elegancko, idzie jak rakieta). Sprawdziłem: przewody wysokiego napięcia, wymieniony filtr powietrza, wyczyszczony filtr gazu, wymienione świece. Proszę o pomoc. Z góry dziekuję

Post został pochwalony 0 razy

Ostatnio zmieniony przez Stefan100NX dnia 26 Lis 2009 17:14 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
molo




Dołączył: 25 Lut 2009
Posty: 293
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LUBLIN
Płeć: GA16DS / GA16DE

PostWysłany: 26 Lis 2009 23:37     Temat postu:

no i dlatego jestem przeciwnikiem gazu Very Happy w przewodach nie masz co szukac bo jak by na benzynce to samo sie dzialo to tak a tu ewidentnie nie ma nic do zaplonu przewodow i swiec ,zaczniesz regulowac to odwroci sie karta,wybrala setka benzyne Wink
a tak powaznie zacznij od filtru gazu innych pomyslow niemam bo w gaz nie jestem zbytnio wtajemniczony Rolling Eyes


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 26 Lis 2009 23:43     Temat postu:

Moze padlo ssanie i dopoki silnik nie nabierze temp to masz wlasnie takie problemt. Gaz nie lubi zbytnio zimnego silnika. Odpal na pb, rozgrzej silnik i pstryknij na gaz

pzdr
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molo




Dołączył: 25 Lut 2009
Posty: 293
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LUBLIN
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2009 8:30     Temat postu:

ja bym wymienil filtr gazu a nie wyczyscil

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2009 11:56     Temat postu:

pęd powietrza sprawia że do dolotu(i silnika) trafia zbyt dużo powietrza. Niestety też tak mam, pomogło zmniejszenie pędu powietrza wpadającego do wlotu filtra. Jak? Wsadziłem kawał tektury która zasłania trochę dziury; zimne powietrze leci, ale nie aż tak że zadusi silnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DamianS




Dołączył: 29 Kwi 2009
Posty: 134
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warmia
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2009 12:33     Temat postu:

W moim aucie rzeźnik-gazownik zatkał dolot kawałkiem styropianu i wyciął dziurę na zagięciu plastiku. Jednocześnie wymieniłem obydwa filtry gazu i pomogło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
valdi




Dołączył: 01 Maj 2009
Posty: 51
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Łódż
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2009 21:58     Temat postu:

Prawdopodobnie membrany w parowniku do wymiany Miałem to samo Dopiero jak złapał temperature to trzymał obroty. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 27 Lis 2009 23:26     Temat postu:

Co do dolotu - to można pokombinować żeby rura była wylotem skierowana tyłem w kierunku jazdy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Stefan100NX




Dołączył: 26 Lis 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sulisławice
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2009 23:46     Temat postu:

Dzięki za sugestie. W najbliższym czasie spróbuje pokombinowaćWink o wynikach oczywiście napiszę Pozdro:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / LPG Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin