Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pare pytan o gaz i nie tylko
Idź do strony Poprzedni  1, 2, 3, 4
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / LPG
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomek




Dołączył: 16 Sty 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn
Płeć: GA16DS / GA16DE

PostWysłany: 10 Mar 2012 12:12     Temat postu:

Witam, Nie będę zakładał nowego tematu, więc napiszę tutaj. Odnośnie mojej setki mam taki problem iż odpalając auto po rozgrzaniu po upływie około 10-15 minut wskakuje na wysokie obroty podchodzące pod 3000 i schodzą dopiero po upływie około 1min do normalnych 900 obrotów( przy ruszeniu pedału gazu) Dodam iż mam problem z wolnymi obrotami na benzynie co są prawdopodobnie problemem wężyki podciśnienia. Czy znacie ten problem i czy wężyki mają tutaj też wpływ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dextus




Dołączył: 27 Lip 2010
Posty: 142
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 10 Mar 2012 13:37     Temat postu:

Też tak miałem, okazało się ze winne były membrany reduktora, wymieniłem je, kosz około 50-60zł i problem ustąpił

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomek




Dołączył: 16 Sty 2012
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kwidzyn
Płeć: GA16DS / GA16DE

PostWysłany: 23 Maj 2012 20:52     Temat postu:

po zmianie reduktora mam podobnie. kupilem przed tygodniem nowy tomasetto. Czy jest to moze wina ssania? dodam, ze na pb nie chodzi (brak wolnych obrotow i szarpie powyzej 4tyś) ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
n_piotrek




Dołączył: 31 Mar 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lip 2013 17:49     Temat postu:

Cześć może ktoś w warszawie polecić jakiegoś speca od gazu? Interesuje mnie regulacja BLOS-a w 1.6 gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2013 21:48     Temat postu:

Że się tak podepnę..
Mam problem w swojej 100 poniewaz mam przełącznik ustawiony na gaz a do filtra paliwa cały czas dolewa się benzyna... Instalacja I generacji..
Co mogę sprawdzić aby znaleść usterkę??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2013 22:07     Temat postu:

odcięcie benzyny następuje przez elektrozaworek na przewodzie paliwowym. widocznie on się skończył bądź jeśli jest - być możę przepalił się bezpiecznik, który jest na obwodzie sterowania tego elektrozaworu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2013 22:19     Temat postu:

A gdzie mogę szukać tego bezpiecznika??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 31 Lip 2013 22:28     Temat postu:

jeśli jest to zapewne pod maską. generalnie elektrozawór to u mnie to coś niebieskie z lewej strony patrząc na zdjęcie za zbiorniczkiem spryskiwaczy...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 01 Sie 2013 19:27     Temat postu:

Majchrzok patrzyłem dzisiaj pod machę i nie widze tego zaworu o którym mówiłeś...Chyba i tak będe musiał jechać do gazownika bo czeka mnie wymiana filtru gazu więc niech sprawdzi co sie zepsuło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 01 Sie 2013 20:25     Temat postu:

musi być gdzieś jakiś zaworek blokujący dopływ beny. widzisz wężyk idący za poktywe zaworów? on dalej łączy się z przewotem paliwowym i idzie on do gaźnika. znajdź to u siebie i idź za tropem tego wężyka w przeciwną strone.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / LPG Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4
Strona 4 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin