Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działa prędkościomierz

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
eddie19




Dołączył: 30 Sie 2015
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Będzin
Płeć: GA16DS / GA16DE

PostWysłany: 30 Sie 2015 13:00     Temat postu: Nie działa prędkościomierz

Z tego co słyszałem powinna być jakaś linka, która spada, aczkolwiek u mnie nie ma żadnej linki, ba, nie ma miejsca na żadną linkę.

Wrzuciłbym fotkę, ale wyskakuje mi błąd, że nie mogę ;/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 30 Sie 2015 15:43     Temat postu:

Linki były w 1.6 sprzed liftingu (silniki na gaźniku). W późnniejszych (czyt: od '93/94) jest impulsator na skrzyni biegów, z którego wychodzi przewód biegnący do licznika. Czasem na liczniku potrafi zrobić się 'zimny lut', i łączenia lutownicze po 20 latach trzeba przelutować.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 30 Sie 2015 19:29     Temat postu:

aby dodać fote to weź ją dodaj na jakiś serwer zewnętrzny, taki jak fotosik bądź coś w tymstylu i wtedy wklej link do zdjęcia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 31 Sie 2015 13:08     Temat postu:

Trzeba mieć najpierw kilka postów napisane, żeby można było wkleić link. Tak ma.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
eddie19




Dołączył: 30 Sie 2015
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Będzin
Płeć: GA16DS / GA16DE

PostWysłany: 02 Wrz 2015 9:55     Temat postu:

Dokładnie, za mało postów miałem Wink
Tak to u mnie wygląda:

Swoją drogą ciężko go wyjąć w 100nx'ie O.o


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Wrz 2015 10:08     Temat postu:

No raczej linki tam nie widać
1. Sprawdź bezpieczniki.
2. przekażnik "pod maską" opsany METER, czyli od licznika.
3. Prąd dochodzi przewodami? Sprawdź jakimś multimetrem.

elektronik19 napisał:
mnie nie dzialał. zasilanie było wiec podłaczyłem oscyloskop. impulsy były wiec sam liczni był uszkodzony. rozkreciłem go . na obrotomierzu jest układ scalony ktory byl caly wygrzany. przelutowałem gi i pozostałe elementy i działa jak nowy!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
chmielu




Dołączył: 26 Paź 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2015 18:38     Temat postu:

Czy mógłby ktoś zamieścić zdjęcie położenia impulsatora i przekaźnika "METER"?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jacek100nx




Dołączył: 30 Sie 2010
Posty: 298
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: PSK
Płeć: SR20DE

PostWysłany: 12 Sty 2016 21:04     Temat postu:

impulsator znajduje się na górze w skrzyni od strony grodzi silnika kostka na dwa piny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 13 Sty 2016 7:18     Temat postu:

Manual sobie ściągnij i tam będzie schemat wszystkiego co gdzie jest
http://www.100nx.fora.pl/techniczne,71/instrukcja-serwisowa-100nx-i-sunny-pdf,1196.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
chmielu




Dołączył: 26 Paź 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 07 Kwi 2016 16:17     Temat postu:

Macie jakiś sprawdzony sposób na demontaż impulsatora? Próbowalem wyciągnąć go palcami i nie dało rady... Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 07 Kwi 2016 17:24     Temat postu:

delikatnie go opukać, może troche czegoś penetrującego do środeczka, i powoli delikatnie dużymi kombinerkami powinno wyjść. ciężki temat, mi sie udało Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
integer2006




Dołączył: 12 Wrz 2007
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: KIELCE

PostWysłany: 11 Maj 2016 10:44     Temat postu:

Koledzy jak sobie poradziliście z tym? Mój mechanik polecił kupić sobie impulsator, ale nigdzie tego nie ma ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin