Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Prędkościomierz. Brak odczytu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kEdzior




Dołączył: 13 Sty 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zabrze
Płeć: GA16DS / GA16DE

PostWysłany: 23 Sty 2013 19:51     Temat postu: Prędkościomierz. Brak odczytu

Witam. Ostatnio dorobiłem się setki za bagatela 300 pln.
Mechanicznie stan dobry, elektryka do poprawy, a blacharka wysypała się gdzieś po drodze.
Dresik od którego ja uratowałem chciał mieć cytuje "Zaj**ste podświetlenie"
wiec mądra głowa wyszarpał(dosłownie) licznik i mam zielone podświetlenie. W komplecie oczywiście podświetlenie kopyt i kilku innych strategicznych miejsc.
Po jego boskich poczynaniach nie działa prędkościomierz. Po rozkręceniu tego cuda techniki zauważyłem ze jest to elektroniczny. Teraz moje pytanie, czy jest możliwość ze On coś tam popsuł( wygląda normalnie) czy może padł impulsator czy jak to tam sie wabi:)
Od razu ostrzegam że przeczytałem wątki z tym związane i nie znalazłem odpowiedzi.
Drugie pytanie dotyczące radia.
Jak powszechnie wiadomo ze dres boskie brzmienie musi mieć, to kupił jakieś radio i zabrał się za montaż. A że kostki nie takie same to dawaj, kleszcze i tniemy. I mam prośbę. Może ktoś ma fotke orginalnej instalacji. Widać ze kable stare więc to chyba orginalna. Prosiłbym o szybka i zwięzła odpowiedź.

Pozdrawiam kEdzior:)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 04 Mar 2013 6:20     Temat postu:

licznik to najlepiej podpiąć inny i sprawdzić czy wina licznika czy impulsatora.a co do radia pociągnij sobie nowe kable plus i minus,szkoda tam grzebać i jeszcze niechcący coś spalic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 04 Mar 2013 14:30     Temat postu:

Kable do radia ładnie możesz sobie przedłużyć
jesli jest to prędkościomierz na linkę to moze dresik zepsuł cos.

jezeli elektroniczny na kostki. to mozesz w tych kostkach co ida sa takie blaszzki mozesz kazda delikatnie odgiac aby miala lepszy styk z tym pseudo rozwiazaniem w liczniku i wtedy sprawdzic.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin