Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z spryskiwaczami
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 10 Sty 2006 18:30     Temat postu: Re: problem z spryskiwaczami

marthen napisał:
EnDrIu napisał:
marthen napisał:
EnDrIu napisał:
nie slysze jak pracuje mi pompa Rolling Eyes wiec pewnie nie jest to wina plynu (jest ponoc do -22C). Jak sie dostac do tego silniczka? Moze warto przejrzec gdzies styki? Tylko nie wiem gdzie sa Rolling Eyes Grr zlosliwosc przedmiotow martwych...nawalil w czasie sesji Twisted Evil

Poczekaj aż mrozy zelżeją. I nie wierz bezgranicznie w to co piszą producenci płynów. Znam przypadek gdy nowy płyn do -22C zamarzł przy -5C
no tak, ale skoro nie slychac silniczka i nawet dolewalem nowego plynu i nic sie nie dzialo wiec podejrzewam jedak ze to nie przymrozki sa przyczyna Rolling Eyes

Dolewanie nic nie da. Otwór w zbiorniczku jest na dole, tak że korek lodowy doskonale uszczelnia ujście płynu.
ale chyba powinno slychac pompe jak dziala Confused: Chociaz jestem bliski Twojej teorii bo faktycznie albo nie slychac ze dziala jak jest zamarzniete, albo wlasnie na stykach cos nie laczy, bo jak sie jednego dnia ocieplilo to spryskiwacze dzialaly...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 12 Sty 2006 21:51     Temat postu:

i marthen mial racje odmrozilo sie i zaczelo dizalac Cool zastanawia mnie tylko czemu nie bylo slychac pompki...moze ma jakies zabezpieczenie zeby jej nie spalic Confused: w kazdym razie wreszcie cos widze Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marthen
junior admin



Dołączył: 11 Paź 2005
Posty: 1530
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tychy

PostWysłany: 12 Sty 2006 23:54     Temat postu:

EnDrIu napisał:
i marthen mial racje odmrozilo sie i zaczelo dizalac Cool zastanawia mnie tylko czemu nie bylo slychac pompki...moze ma jakies zabezpieczenie zeby jej nie spalic Confused: w kazdym razie wreszcie cos widze Wink

Wisisz "jużtywieszjakie" piwo Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 13 Sty 2006 0:56     Temat postu:

ja dzisaj testowałem-działaja

moze nie leci az na dach ale działa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 13 Sty 2006 16:18     Temat postu:

marthen napisał:
EnDrIu napisał:
i marthen mial racje odmrozilo sie i zaczelo dizalac Cool zastanawia mnie tylko czemu nie bylo slychac pompki...moze ma jakies zabezpieczenie zeby jej nie spalic Confused: w kazdym razie wreszcie cos widze Wink

Wisisz "jużtywieszjakie" piwo Very Happy
odejmie Ci jedno piwo od tej skrzyni ktora od Ciebie wygralem Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos




Dołączył: 19 Kwi 2006
Posty: 309
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik

PostWysłany: 21 Kwi 2006 10:07     Temat postu:

w CRX na warsztacie chłopaki przedmuchali mi sprężarką, muszę powiedzieć, że pomogło. Odpięli wężyki pod maską i rura.
Muszę spróbować w nysce.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 26 Cze 2006 11:00     Temat postu:

no to masz pracy na pół dnia aby dostać sie do tych silniczków to jest rozbieranie pół przodu, zdjęcie koła nadkola i może jak masz niezadużą grabkę to uda Ci się tam poszperac-jest strasznie kiepski dostęp-taka mała usterka a trzeba się narozbierać tyle auta,źle to japończyki wymyslili
Powrót do góry
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 26 Sty 2014 4:00     Temat postu:

Witam chyba mam problem.
Przed zimą wlałam trochę płynu zimowego jednak jak przyszły mrozy płyn zamarzł i przestały działać spryskiwacze. Dolałam wiec denaturatu całą butelkę (z doświadczenia wiem, że zawsze pomagał co prawda w innych autach bo w nissanie pierwszy raz dolałam). Pojechałam w trase jakieś 100km i nic się nie ruszyło. Kiedyś miałam tak, że lekko płyn zamarzł ale po przejechaniu autem trochę kilometrów wszystko się ruszyło. Po otworzeniu zbiorniczka i włożeniu rurki płyn jest nie zamarznięty ponieważ władam rurkę taką z spryskiwaczem np. jak do mycia szyb i wszystko psika. Jednak spryskiwacze nadal nie działają, nie słychać też żadnego silniczka czy pompki nie pamiętam dokładnie czy jak działały to było słychać jednak sama nie wiem co teraz. Dodam że przed mrozami wszystko było ok. ciśnienie pryskania też spoko. Czy możliwe że coś padło czy raczej mróz mógł tak mocno chwycić że mimo rozgrzanego silnika długo nic nie pomaga? Jeśli coś padło to dam radę sama pod domem to wymienić czy raczej serwis lub dłubanie w garażu?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 26 Sty 2014 14:05     Temat postu:

Ja obstawiam, że zamarzł płyn w pompce i przewodach. Pewnie nic nie słychać bo lód zaklinował się w pompce i ta nie może ruszyć. Noc w cieplejszym garazu i ma działać. Pompkę raczej słychać jeśli pracuje. Możesz też sprawdzić bezpiecznik czy sie nie spalił. Znajdziesz je pod plastikową zapadką, po lewej stronie od kierownicy (obok cięgna od otwierania maski). Na zapadce jest schemat jaki i gdzie siedzi bezpieczenik. Wyjmij ten od spryskiwacza i sprawdź czy nie jest przepalony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 26 Sty 2014 14:15     Temat postu:

Dziękuje za odpowiedz, dzisiaj jak będzie miejsce na parkingu podziemnym (jest ogrzewany) niedaleko mnie, to z pewnością wprowadzę tam autko na całą noc przy okazji sprawdzę bezpieczniki. Jednak mam przeczucie że coś padło bo jak już wcześniej wspomniałam miałam podobny problem parę lat temu i jakoś puściło po przejechaniu parę kilometrów dlatego zastanawiam się czy naprawię to sama pod domem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 27 Sty 2014 0:17     Temat postu:

Wjechałam do garażu jest tam mniej więcej +10stopni więc jeśli tylko zamarzł płyn to liczę że jutro ok. 20 jak wyjadę będzie działać jak nie to będę się martwić i kombinować co mogło paść.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 28 Sty 2014 1:11     Temat postu:

Wszystko puściło... Widać coś przymarzło i dlatego nie działało... niecałe 24h w ogrzewanym garażu pomogło Dziękuje za pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kasper13




Dołączył: 20 Wrz 2012
Posty: 100
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: GA16DS / GA16DE

PostWysłany: 28 Sty 2014 9:16     Temat postu:

Miałem od piątku tak samo. Spryskiwacze zamarzły i puściły dopiero wczoraj po trasie 150km.
Od grudnia lałem płyn z Auchana do -22stopni. W sobotę było około -16 stopni. a płyn zamarzł.
Tak więc już jasne jest jakie gów...o sprzedają w marketach ...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 28 Sty 2014 14:53     Temat postu:

uuuu... to chyba mogę mieć problem znowu... Bo tata mi dal płyn -22 kupiony w auchan chociaż logo auchan nie miał na sobie... Lepiej kupie na jakiejś stacji benzynowej płyn zimowy i zaleje. Z doświadczenia wiem, że na stacjach może i jest drożej ale jakoś produkty mają lepsze... Kiedyś tata mi dał żarówki z jakiegoś marketu to nie dość że się przepalały co pare tygodni to ostatnia żarówka kostkę stopiła. Od tamtej pory kupuje żarówki (najczęściej najtańsze) na stacjach i śmigają przez około rok lub dłużej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin