Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
szalejący licznik obrotomierza - help

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ar7i




Dołączył: 20 Lip 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 16 Mar 2011 15:46     Temat postu: szalejący licznik obrotomierza - help

Witam
mam mały problem..
ostatnio musiałem ostrzej wyhamować - wyszło jak ślizg na ręcznym Razz
i niedługo po tym licznik obrotomierza zaczął skakać...
jakby coś nie stykało lub wariowało... jak myślicie co to może być ?
od razu powiem ze prędkościomierz pokazuje normalnie.
Obrotomierz skacze - czasem ustawi się na chwile na dobre obroty a chwile później znów skacze i spada do zera (i tak zostaje)... hmm z tylu zegarów może coś nie stykać ? czy co to możne być jak uważacie ?

z góry dzięki za odpowiedź

znalazłem rozwiązanie i wszystko już działa (jednak się za wcześnie pochwaliłem bo nie działa Razz)
czytając forum było raz o takim problemie a wiec..

gdy zaczyna szaleć (lub nie działa) obrotomierz to wina zimnych lutów na łączach.
wystarczy :
- wyciągnąć zegary,
- rozpołowić,
- odkręcić obrotomierz.
następnie zdjąć wskazówkę ale PAMIĘTAJ !!!!! wskazówka musi być w tym samym miejscu po złożeniu, ja to zrobiłem następująco. (podniosłem tarczę i przesunąłem w lewą stronę - w przeciwną od wskazówek zegara - aby pozwolić wskazówce obrócić się bardziej w lewą stronę poza bolec zatrzymujący wskazówkę na zerze w tarczy...
następnie obróciłem wskazówkę delikatnie w lewo aż poczułem opór. Mazakiem na bezbarwnej obudowie (pod tarczą) zaznaczyłem gdzie jest koniec skrętu w lewo tej wskazówki i analogicznie składałem później.)
Po zdjęciu wskazówki i tarczy przelutowałem duże luty łączące cewki w środku i zasilanie ze "śrub" i tyle... wystarczy złożyć i jazda
Pamiętaj także aby wskazówka miała po złożeniu luz na tyle ze po ustawieniu zegarów w pionie wskazówka powinna sama płynnie spadać do zera a nie zawieszać się

Ta sama zasada jest przy zmianie tarcz zegarów na "tuningowane"
pozdrawiam domowych majsterkowiczów


NIESTETY NIE POMOGŁO !!
Okazało si ę że działało max 1 dzień (widać coś zruszyłem w czymś) i chodziło przyzwoicie ale po kilku wybojach znów się zepsuło... teraz w ogóle nie działa obrotomierz... stoi na zerze a jak czasem się włączy to szaleje ze skali brakuje...
jak jest podłączony czujnik ?
i gdzie on jest ?
słyszałem ze jeśli czujnik obrotów by się zepsuł to komputer nie pozwoliłby odpalić samochodu - to prawda ? a jeśli nie to czy możliwe ze gdzieś kabel się złamał ? czy komputer już wariuje ? hmm ktoś miał podobna sytuacje i coś z tym zdziałał ?
proszę o wskazówkę


Post został pochwalony 0 razy

Ostatnio zmieniony przez ar7i dnia 13 Kwi 2011 0:54 , w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 15 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 25 Sty 2012 19:09     Temat postu:

ja wczoraj miałem trochę zapału i zabrałem się za naprawę mojej obotki...
otóż wyciągałem zegary i zabrałem się za rozdziabywanie ich na części. po wydostaniu płytki obrotomierza ( demontowałem w.g inast. instrukcji: wyciągałem bolczyk podtrzymywujący wskazówkę obrotki przy zerze tak aby wskazówka opadła maxymalnie w lewo! poniżej 0!! zaznaczyłem jej położenie poczym zabrałem się za jej demontaż. po chwili miałem wszystko ładnie na wierzchu).

poprawiłem prawie wszystkie luty+ odrobina nowej cyny. nie ruszałem tylko tych dwóch kilkunastu lutów ustawionych rzędowo- mój sprzęt był zbyt mało precyzyjny aby tam się dostać.

wszystko złożyłem w odwrotnej kolejności i na razie działa Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez majchrzok dnia 25 Sty 2012 19:09 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Nadwozie i wnętrze Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin