Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
aparat zapłonowy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 05 Lut 2009 16:38     Temat postu: aparat zapłonowy

witam. od ktorej almery bedzie mi pasowal aparat zaplonowy do 1.6 gaznik??dzieki i pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Lut 2009 16:48     Temat postu:

w almerach w ogóle montowali silniki gaźnikowe??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 05 Lut 2009 21:23     Temat postu:

nie wiem ale jeden uzytkownik toomek pisal ze wsadzil caly aparat zaplonowy od almery ale nie napisal od jakiej dlatego pytam o to bo mam podobny problem co on...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 06 Lut 2009 18:14     Temat postu:

NISSAN PRIMERA (P10) 1.6 06/90 - 01/96 66/90 sedan miał GA16DS
Sądzę, że almery (te starsze) też miały takie silniki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
grzybu




Dołączył: 24 Lis 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Olsztyn
Płeć: SR20DE

PostWysłany: 06 Lut 2009 19:19     Temat postu:

AndyP napisał:
NISSAN PRIMERA (P10) 1.6 06/90 - 01/96 66/90 sedan miał GA16DS
Sądzę, że almery (te starsze) też miały takie silniki.


Almery miały już wtrysk czyli GA16DE, natomiast Sunny miał jeszcze gaźnik, tak jak Primera P10.
Może w GA16DE jest taki sam jak w GA16DS


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qbalol




Dołączył: 20 Paź 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ostrołęka
Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 12:32     Temat postu:

Witam... ostatnio po powrocie z mazur zaczał mi żęzić aparat zapłonu, cos w srodku pyrkocze.. w drodze podczas jazdy momentami mial takie szarpniecia jakby na jeden tłok nie łapał.. czasami. Przyjechałem do domu i zaczeło cos w srodku tam trzeszczec. Kopolka i palec sa nowe. Co tam moglo sie stac? podpowiedzcie zanim to rozkrece. Pali jezdzi normalnie i na lpg i na benie. Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 05 Maj 2009 13:33     Temat postu:

kopulka w 16DE rozni sie od tej z 16DS wiec sam aparat zaplonowy tez moze sie czyms roznic. pisze 'moze' bo nigdy go nie rozkrecalem

pzdr
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qbalol




Dołączył: 20 Paź 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ostrołęka
Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 15:20     Temat postu:

chodzi mi o gaznikowca 1.6... bez wtrysku... kopolka i palec w pozadku. Aparat zaplonowy żęzi..

Post został pochwalony 0 razy

Ostatnio zmieniony przez qbalol dnia 05 Maj 2009 15:20 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 16:15     Temat postu:

"rzęzi" a nie "żęzi". Może wypracował albo wykrzywił się palec i o coś ociera? Albo jakaś ci się trafiła "niebardzo" kopułka? Spróbuj wsadzić starą i sprawdź czy też będzie coś nie tak. Przynajmniej wyeliminujesz to jako źródło problemu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 05 Maj 2009 17:32     Temat postu:

zawsze mozna wymienic kopulke i palec... w ds-ie to maly koszt

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin