Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Cyrki z obrotami POMOCY

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tuareg32




Dołączył: 26 Kwi 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 27 Kwi 2009 20:40     Temat postu: Cyrki z obrotami POMOCY

witam wszystkich bardzo serdecznie

Posiadam nissana nx100 1.6 16V z 1991r.
Mam problem z obrotami, tzn rano nie chce bez gazu zapalić, po dodaniu pali od razu . Jak jest zimny to na początku obroty wahają sie w granicach 1100-1200, ale nie można ruszyc bo sie dławi. Jak się rozgrzeje to obroty trzyma 1200-1500, czasami spadną na 400-500 i cały czas jest troche nie równa praca silnika. Jak jest ciepły to przyspiesza ok, ale czuć delikatne szarpnięcia, spalanie w normie. Sprawdzałem wszyskie wężyki przy gażniku i są ok. Czy ktos miał taki przypadek? POMOCY


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kendzior




Dołączył: 06 Mar 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sułowiec ok. Zamościa
Płeć: GA16DS / GA16DE

PostWysłany: 28 Kwi 2009 16:21     Temat postu:

1) Uzupełnij swoje dane z kad jestes itp.
2) skorzystaj z opcji "szukaj" ponad połowe tematów na forum dotyczy obrotów wystarczy poszukac i poczytać a nie pisac nowe posty i zasmiecac forum


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tuareg32




Dołączył: 26 Kwi 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 29 Kwi 2009 18:19     Temat postu:

A ty Kędzior uzupełnij swoje braki w ortografi i jak nie masz nic do powiedzenia to się nie wcinaj i pilnuj żeby ci kury samochodu nie obsr.........

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 29 Kwi 2009 18:23     Temat postu:

o bożę...proszę nie karmić więcej trolla....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 30 Kwi 2009 18:26     Temat postu:

tuareg32 napisał:
A ty Kędzior uzupełnij swoje braki w ortografi i jak nie masz nic do powiedzenia to się nie wcinaj i pilnuj żeby ci kury samochodu nie obsr.........

Spokojnie kolego, wyszukiwarka znalazła 18 wątków dotyczących niestabilnych obrotów.
Teraz tak:
- czy przed odpaleniem wciskasz gaz na chwilę?
- nie można ruszyć bo się dławi - tzn? ile dajesz gazu podczas ruszania?
- nierówna praca silnika i szarpnięcia - sprawdzałeś przewody WN i świece?
- sprawdzałeś filtr paliwa i powietrza?
- no i najważniejsze: używałeś wyszukiwarki?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 30 Kwi 2009 18:57     Temat postu:

AndyP napisał:
tuareg32 napisał:
A ty Kędzior uzupełnij swoje braki w ortografi i jak nie masz nic do powiedzenia to się nie wcinaj i pilnuj żeby ci kury samochodu nie obsr.........

Spokojnie kolego, wyszukiwarka znalazła 18 wątków dotyczących niestabilnych obrotów.

Teraz będzie 19... pięknie, oby tak dalej..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tuareg32




Dołączył: 26 Kwi 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 01 Maj 2009 19:15     Temat postu: cyrki z obrotami

witam
ponownie
zlokalizowałem usterkę w moim 100nx, problem tkwił w podciśnieniu.
Jakiś mechanior żle podłączył wężyki podcisnieniowe, 2 sztuki są nie podłączone, w niektórych są porobione z gwoździa zaślepki, po prostu kaszana na maxa, posiadam schemat podłączenia wężyków w prawidłowy sposób, wszystkie od razu wymieniam na nowe, dam znać czy po takim zabiegu auto wróciło do stanu przed awarią
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin