Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czujnmik położenia wału SR20DE

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kroloLBN




Dołączył: 26 Mar 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: 02 Lut 2011 13:05     Temat postu: Czujnmik położenia wału SR20DE

witam wyskoczył mi błąd czujnika położenia wału przez co nie ma iskry gdzie on się znajduje tylko nie piszcie mi ze przy skrzyni poprosił bym jakieś foto bo przy skrzyni nie mogę go zlokalizować

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 16 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 02 Lut 2011 14:12     Temat postu:

w naszych silnikach znajduje się przy aparacie zapłonowym... ta wtyczka co wychodzi w stronę przodu auta. Ale raczej bym szukał problemu gdzieś w obwodzie a nie w czujniku (jest wg. mnie prosty i idiotoodporny - w sensie raczej się nie psuje)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kroloLBN




Dołączył: 26 Mar 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: 02 Lut 2011 15:08     Temat postu:

ale auto z którego pochodzi silnik było po wypadku i miało rozwalony palec i kopułkę aparatu wiec nie wiem czy nie jest to wina właśnie tego aparatu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 02 Lut 2011 17:11     Temat postu:

aparat ze zwykłego sr20di jest taki sam o ile dobrze pamiętam:) jak coś to wala mi się po piwnicy

Post został pochwalony 0 razy

Ostatnio zmieniony przez q_nerk dnia 02 Lut 2011 17:13 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kroloLBN




Dołączył: 26 Mar 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: 02 Lut 2011 17:27     Temat postu:

jestem pewien na 90 procent ze to czujnik położenia walu ten w aparacie samochód odpalił i po zgaszeniu znowu nie ma iskry i nie pali znajomy miał już taki przypadek w fordzie raz zapalił później 100 razy nie ale po wymianie tego czujnika było ok tylko w fordzie jest on nie w aparacie a przy kole zamachowym w sumie drugi znajomy miał tak jak ja teraz i mówi ze po wymianie aparatu wszystko ok wiec jutro wycieczka po szrotach bo muszę go mieć na jutro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin