Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
GA16DE Brak mocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kermit259




Dołączył: 09 Sie 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: WLKP
Płeć: GA16DS / GA16DE

PostWysłany: 28 Sie 2010 22:53     Temat postu: GA16DE Brak mocy

Witam. Przy mojej setce jest dziwny problem gdyż przy gwałtownym przyspieszaniu auto momentami przyspiesza ale zaraz sie zadławi by po chwili znowu chwilke wyrwac ale zaraz znowu go przymuli , takie przycinki są jakby paliwo nie było wtłaczane ( takie wrażenie jest ) , konkretnie cos go muli. Wogóle brak mu ducha , przypuszczam że wiekszosc 1.4 ccm ze spokojem by mnie wycięło. Szczegolnie zauważalny ten brak mocy jest na 2 i 4 biegu. ( wczoraj jadac po trasie na lewym pasie wycinał mnie nasz zasłużony Fiat 126p, po czym ja próbowałem dojść go własnie na 4 biegu i szczerze tak ledwo ledwo go dochodziłem ) Co może być przyczyną ? Wymieniłem kopułkę i palec zaplonowy , świece na denso , filtr powietrza ( tak mechanik zdiagnozował że to aparat zapłonowy może byc przyczyną dławienia sie auta) ..... poza tym po wymianie tych czesci nieraz zdarzy mu sie na 1 biegu nawet niejednostajnie przyspieszać . Jestem kompletnie załamany tym faktem....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 28 Sie 2010 23:26     Temat postu:

Jesli jezdzisz na Pb to jeszcze filtr paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 28 Sie 2010 23:37     Temat postu:

komorokoro napisał:
Jesli jezdzisz na Pb to jeszcze filtr paliwa
albo pompa radziłbym przy okazji zmierzyć ciśnienie paliwa


Post został pochwalony 0 razy

Ostatnio zmieniony przez tjozwiak dnia 28 Sie 2010 23:37 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
blackhonda6




Dołączył: 03 Maj 2010
Posty: 538
Przeczytał: 2 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: poznań
Płeć: GA16DS / GA16DE

PostWysłany: 29 Sie 2010 10:15     Temat postu:

spr przewody podcisnienia przy kolektorze ssacym,mialem cos podobnego ale przy wysokich obrotach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermit259




Dołączył: 09 Sie 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: WLKP
Płeć: GA16DS / GA16DE

PostWysłany: 29 Sie 2010 14:53     Temat postu:

a jak sprawdzić przewody i ciśnienie ? Tak jeżdże na PB 98

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
blackhonda6




Dołączył: 03 Maj 2010
Posty: 538
Przeczytał: 2 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: poznań
Płeć: GA16DS / GA16DE

PostWysłany: 29 Sie 2010 15:39     Temat postu:

przewody czy sa dobrze podlaczone lub nie sa popekane

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin