Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DE]Dławi sie i szarpie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Damiianek94




Dołączył: 03 Mar 2013
Posty: 31
Przeczytał: 25 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: GA16DS / GA16DE

PostWysłany: 07 Mar 2015 3:11     Temat postu: [GA16DE]Dławi sie i szarpie.

Witam

Nissan100nx 1,6 102KM Benzyna

Od kilku tygodni mam przykre objawy zwiazane z setka. Po uruchomieniu silnika jest wszystko wporzadku silnik sie nie dlawi ani nie szarpie .Po zgaszeniu go i ponownym uruchomieniu zaczyna sie dlawic i szarpac ale po chwili to ustepuje i po chwili znowu to samo. Co moze byc przyczyna tego?

Wymienilem:

Przewody zaplonowe
Swiece
Filtr paliwa

Moze to miec cos wspolnego z bledami komputera?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Damiianek94 dnia 07 Mar 2015 3:13 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 07 Mar 2015 12:22     Temat postu: Re: [GA16DE]Dławi sie i szarpie.

Damiianek94 napisał:


Moze to miec cos wspolnego z bledami komputera?


A są jakieś błędy ???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wasyl1996




Dołączył: 08 Lut 2015
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Starogard

PostWysłany: 09 Kwi 2015 20:30     Temat postu:

Moim zdaniem sonda lambda albo zapłon przestawiony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damiianek94




Dołączył: 03 Mar 2013
Posty: 31
Przeczytał: 25 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: GA16DS / GA16DE

PostWysłany: 20 Kwi 2015 16:55     Temat postu:

Jeden mechanik mowil ze to moze silniczek krokowy lub sonda drugi mowil ze moze poma paliwowa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 20 Kwi 2015 17:29     Temat postu:

silniczek raczej bym wykluczył.
prędzej pompa paliwowa tak jak stwierdził mechanik.
sonde możesz sprawdzić - jest w manualu jak to zrobić, bądź możesz ją odłączyć całkiem- co prawda będzie mega przelany wtedy ale objawy moim zdaniem powinny ustąpić o ile to jej wina.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
polok7




Dołączył: 08 Cze 2015
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 15 Cze 2015 12:54     Temat postu:

Mialem kiedys taki sam problem, w moim aucie bylo to spowodowane wlasnie przez sonde. Oddaj auto do mechanika i niech naprawiają co trzeba.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin