Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DE] dusi sie na benzynie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 31 Gru 2010 13:33     Temat postu: [GA16DE] dusi sie na benzynie

Witam pierwszy pościk i taki problem mam 1.6 93r LPG odpala na benzynie nie chce jechać dusi się ciężko wkręca na obroty dopiero od 4 tyś się wkręca wymieniłem filtr paliwa jakiś czas temu pompę paliwa i nic ciekawostka jak zerwał sie pasek od wspomagania to śmigał na benzynie normalnie i o co tu chodzi morze ktoś podpowie ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 31 Gru 2010 14:43     Temat postu:

Dodaj nazwę silnika na początku nazwy tematu żeby było wiadomo o który silnik chodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 02 Sty 2011 9:13     Temat postu:

Co do modelu, to chyba SR, ale nie jestem pewien. Czy pomoże to w rozwiązaniu problemu?


Ortografy takie, że aż oczy bolą.. poprawiłem.
Necro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mandhorm




Dołączył: 17 Sie 2009
Posty: 169
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gorzów Wlkp.
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2011 12:03     Temat postu:

jezeli sr to 2l masz,piszesz ze masz 1,6l wiec Ga16 de jezeli filtr powietrza kwadratowy,taki jajowaty To masz ds czyli gaznik, JAK NOWY TO TYMBARDZIEJ ZAPOZNAJ SIE Z ZASADAMI FORUM I SZUKAJ !

MASZ SPECJALNE MIEJSCE Z OPISEM JAK ROZPOZNAC WERSJE SILNIKA ! ! !


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 02 Sty 2011 13:56     Temat postu:

ok więc mam ga16de 1.6 poj czy teraz będzie łatwiej ? ma ktoś jakiś pomysł dlaczego sie tak dzieje ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 02 Sty 2011 16:59     Temat postu:

Mandhorm napisał:
jezeli sr to 2l masz,piszesz ze masz 1,6l wiec Ga16 de jezeli filtr powietrza kwadratowy,taki jajowaty To masz ds czyli gaznik, JAK NOWY TO TYMBARDZIEJ ZAPOZNAJ SIE Z ZASADAMI FORUM I SZUKAJ !

MASZ SPECJALNE MIEJSCE Z OPISEM JAK ROZPOZNAC WERSJE SILNIKA ! ! !


SR miały 1,6

cwaniak na lpg jest ten sam problem ? czy tylko na benie?
możesz mieć problem z elektryką, sprawdz świece, kable , kopułkę


Post został pochwalony 0 razy

Ostatnio zmieniony przez nismojoe dnia 02 Sty 2011 17:01 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2011 21:12     Temat postu:

Miałem posłać temat w krainę wiecznych łowów, lecz w przypływie pozytywnych wibracji postanowiłem dodać do tematu nazwę silnika, tak jak powinien to zrobić autor. No ale cóż - jak człowiek nie czyta działów 'PRZECZYTAJ ZANIM COŚ NAPISZESZ' i nie potrafi się zasugerować tym jak inni nazywają tematy to po prostu mówi się trudno. Po to są moderatorzy.
Offtopic ciach! Skończony.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 02 Sty 2011 21:55     Temat postu:

na LPG normalnie normalnie śmiga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2011 23:27     Temat postu:

Ja bym strzelał na początek że coś z pompą paliwa, ale mówisz że to masz obadane. Chyba że jest możliwość że wymieniłeś na drugą padniętą? Ciśnienie paliwa w DE to chyba 3 bary powinno być.
A benzyna którą masz wlaną do baku to jakaś w miarę świeża? Czy 3 letnia? Latasz czasem na paliwie żeby wtryski się trochę poruszały?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mandhorm




Dołączył: 17 Sie 2009
Posty: 169
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gorzów Wlkp.
Płeć: GA16DS / GA16DE

PostWysłany: 03 Sty 2011 1:22     Temat postu:

nismojoe napisał:
Mandhorm napisał:
jezeli sr to 2l masz,piszesz ze masz 1,6l wiec Ga16 de jezeli filtr powietrza kwadratowy,taki jajowaty To masz ds czyli gaznik, JAK NOWY TO TYMBARDZIEJ ZAPOZNAJ SIE Z ZASADAMI FORUM I SZUKAJ !

MASZ SPECJALNE MIEJSCE Z OPISEM JAK ROZPOZNAC WERSJE SILNIKA ! ! !


SR miały 1,6

cwaniak na lpg jest ten sam problem ? czy tylko na benie?
możesz mieć problem z elektryką, sprawdz świece, kable , kopułkę


http://www.100nx.fora.pl/slowo-wstepne-czyli-przeczytaj-zanim-cos-napiszesz,10/jaki-mam-silnik,6197.html

gdzie tu masz ze sr mialy 1,6? setki z nadwoziem sr mialy ga16,ale nie ma sr16


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 03 Sty 2011 20:22     Temat postu:

zalewam paliwko zimowe przynajmiej 10 l ale nie śmigam na nim bo się nie da jak pisałem wcześniej jak sie zerwał pasek od wspomagania chodził normalnie na paliwku i to mnie boli Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bullet
stary wyjadacz



Dołączył: 29 Wrz 2009
Posty: 171
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bojanowo koło Rawicza
Płeć: GA16DS / GA16DE

PostWysłany: 03 Sty 2011 22:35     Temat postu:

ale nie chce iść wcale czy jak jest ciepły,czy przy ruszaniu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 04 Sty 2011 22:14     Temat postu:

jak zimny to sie dusi trzezba pompować nogą żeby wszedł na obroty a powyżej 3 tyś obr. sie rozkręca normalnie na cieplo troche lepiej chodzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 05 Sty 2011 0:14     Temat postu:

Lambda? Przepływka? Może któroś niedomaga i podaje złe informacje nt. zapotrzebowania na paliwo i komp podaje kompletnie nie taką dawkę jak potrzeba? Lambdę łatwo sprawdzić - wpinasz się w przewód i powinna pokazywać między 0-1V, jeśli non stop to samo pokazuje nawet jeśli przygazujesz to znaczy że zgon i wymiana. Ja i siebie to przerabiałem bo mi auto na gazie zdychało a lambda steruje kompem od LPG.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Thomsonicus dnia 05 Sty 2011 0:16 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cwaniak




Dołączył: 31 Gru 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 05 Sty 2011 18:46     Temat postu:

ok dzięki będę próbował

edit: ort. Thoms


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin