Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DE] Grzeje się

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 25 Maj 2016 9:45     Temat postu: [GA16DE] Grzeje się

witajcie,

mam problem z którym nie mogę sobie poradzić:
Mam 100nx-a Ga16De po wymianie silnika (sam zmieniałem), samochód chodzi elegancko, ale grzeje się, tj. temperatura dochodzi nawet pod czerwone pole. Chłodnica jest ciepła, ogrzewanie chodzi (dobrze), wentylator nie załącza się. Początkowo myślałem, że coś jest z wentylatorem ale podpięty na krótko chodzi i niewiele to pomaga. W nocy jechałem kilkanaście kilometrów i pomimo ogrzewania na max-a i włączonego wentylatora temperatura podskoczyła grubo ponad połowę.

Nie ma żadnych objawów wypalonej uszczelki, silnik pochodzi z kompletnego samochodu, którym jeździłem kilka dni i sprawował się idealnie.

Od czego zacząć sprawdzanie? Chłodnica pochodzi z tego samochodu (miał wypaloną uszczelkę pod głowicą, przytarte 2 cylindry), czy uszkodzona może być równeiż chodnica?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iparts




Dołączył: 26 Mar 2013
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 07 Lip 2016 9:36     Temat postu:

Sprawdzałeś termostat w jakim jest stanie i czy działa? Przed przełożeniem silnika nic się z nim nie działo takiego? I czy przekładałeś sam silnik, czyli osprzęt został stary (chłodnica, nagrzewnica, węże), czy w całości?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 08 Lip 2016 19:28     Temat postu:

Niestety nie mam czasu zajać się autem (remont domu, dziecko mnie rodzi za kilka dni), przez ten czas wyjąłem termostat auto dalej się greje, wentylator nie włącza się :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin