Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DE] Spalanie oleju

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lut 2011 14:59     Temat postu: [GA16DE] Spalanie oleju

100NX GA16DE 75kW/102PS

Mimo wymiany uszczelniaczy zaworowych, sprawdzenia szczelności pierścieni (trzymały naftę całą noc) samochód spala olej (ok 1,5l na 1000km)

Co do pierścieni to jakieś 60.000km temu były wymieniane.

Niemam już pomysłów, jakieś sugestie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 16 Lut 2011 18:17     Temat postu:

NA początek sprawdź czy wszystkie odpowietrzenia są drożne, czy ich światło nie jest przewężone. Pomiar ciśnienie sprężania ewentualnie próba olejowa. Pierścienie markowe ?? Czy przy zdjęciu głowicy były mierzone tłoki i cylindry ?? Jaki masz aktualnie przebieg ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 16 Lut 2011 18:42     Temat postu:

Ps. Oczywiście wycieków nie ma ?? W jakim położeniu były tłoki przy sprawdzaniu szczelności pierścieni naftą??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lut 2011 9:44     Temat postu:

podj napisał:
NA początek sprawdź czy wszystkie odpowietrzenia są drożne, czy ich światło nie jest przewężone. Pomiar ciśnienie sprężania ewentualnie próba olejowa. Pierścienie markowe ?? Czy przy zdjęciu głowicy były mierzone tłoki i cylindry ?? Jaki masz aktualnie przebieg ??



Fakt, odpowietrzeń nie sprawdzałem, jedynie odpowietrzenie skrzyni korbowej, sprężanie

1. 14
2. 13,8
3.14
4. 13,9

Pierścienie markowe GOETZE, były mierzone i tłoki i cylindry i mieszczą się w książkowej normie zgodnie z servis-manualem.

Aktualnie mam troszke ponad 160.000km


podj napisał:
Ps. Oczywiście wycieków nie ma ?? W jakim położeniu były tłoki przy sprawdzaniu szczelności pierścieni naftą??



Wycieków niema całe szczęście, po dwukrotnym myciu silnika nic niema nawet łezki oleju, w jakim położeniu były tłoki to nie odpowiem bo nie pamiętam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez AMONe dnia 17 Lut 2011 9:46 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 18 Lut 2011 23:23     Temat postu:

Dlaczego pierścienie były wymieniane przy tak niskim przebiegu ?? Wtedy tez palił olej ??
Nie przegrzało ci się czasem auto ?? Wtedy pierścienie mogą się zapiec.....


Post został pochwalony 0 razy

Ostatnio zmieniony przez podj dnia 18 Lut 2011 23:24 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lut 2011 10:24     Temat postu:

Temat ogarnięty, w pokrywie zaworów jest odma na której założona jest gumka... gumka sparciała i olej lał siębezpośrednio do kolektora. Uszczelka wymieniona i niema tematu.

Pozdrawiam

Gumka - http://imageshack.us/photo/my-images/13/gumka.png/

https://picasaweb.google.com/lh/photo/QC9dJyEDD9t3SdMQYnmLcnHZ8sJxdWp09v8gRtLbSZs?feat=directlink

Part numbery :
13271-51J60 lub 13271-4M501 nazywa się to RUBBER-ROCKER COVER


Post został pochwalony 0 razy

Ostatnio zmieniony przez AMONe dnia 23 Lip 2011 8:30 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lip 2011 13:22     Temat postu:

Witam, wiem że może trochę odkopuje, ale jak to możliwe ze moje GA16DS brało około 1l na 1000km i przestało brać w ogóle ? ani grama nie znika nawet jak go wysoko kręce...?

Post został pochwalony 0 razy

Ostatnio zmieniony przez damian116 dnia 21 Lip 2011 13:24 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Gaweł




Dołączył: 10 Lip 2009
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław / Zielona Góra
Płeć: GA16DS / GA16DE

PostWysłany: 13 Paź 2011 15:14     Temat postu:

AMONe napisał:
Temat ogarnięty, w pokrywie zaworów jest odma na której założona jest gumka... gumka sparciała i olej lał siębezpośrednio do kolektora. Uszczelka wymieniona i niema tematu.

Pozdrawiam

Gumka - http://imageshack.us/photo/my-images/13/gumka.png/

https://picasaweb.google.com/lh/photo/QC9dJyEDD9t3SdMQYnmLcnHZ8sJxdWp09v8gRtLbSZs?feat=directlink

Part numbery :
13271-51J60 lub 13271-4M501 nazywa się to RUBBER-ROCKER COVER


A gdzie to kupiłeś ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 13 Paź 2011 16:13     Temat postu:

damian116 a zalałeś ten sam olej ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 13 Paź 2011 19:20     Temat postu:

Tak, ten sam, ale niestety musiałem litra dolać, no ale ze 4 miesiace nic nie dolewałem, a nie raz w miesiącu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szneqz




Dołączył: 08 Lis 2008
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ostrzeszów/ostrów
Płeć: GA16DS / GA16DE

PostWysłany: 26 Paź 2011 4:59     Temat postu:

gdzie można kupić tą uszczelke ASO? A może można coś dobrać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 26 Paź 2011 19:57     Temat postu:

Dokładnie, dostana taka uszczelkę w zwykłym motoryzacyjnym... ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 04 Lis 2011 19:55     Temat postu:

ASO Nissan, cena 24zł ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin