Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] Moja setka chodzi jak diesel:(:(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateos182




Dołączył: 12 Maj 2011
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: katowice/chorzow
Płeć: GA16DS / GA16DE

PostWysłany: 27 Maj 2011 21:33     Temat postu: [GA16DS] Moja setka chodzi jak diesel:(:(

Witam wszystkich otoz mam problem z moia setka 1.6 gaznik 92rak na wolnych obrotach chodzi jak diesel...klekocze ale po dodaniu gazu chodzi normalnie tylko na wolnych jak diesel co to moze byc prosze o pomoc:(Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 27 Maj 2011 21:49     Temat postu:

Skąd dochodzi klekotanie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateos182




Dołączył: 12 Maj 2011
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: katowice/chorzow
Płeć: GA16DS / GA16DE

PostWysłany: 27 Maj 2011 21:59     Temat postu:

jakby rozrzad lub klawiatura ale tylko na wolnych gazu sie doda i na obrotach normalnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 27 Maj 2011 22:15     Temat postu:

Olej wymieniałeś/sprawdzałeś poziom??bo jak na wolnych obrotach coś takiego się dzieje to może być coś nie tak z ciśnieniem oleum...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 16 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 28 Maj 2011 8:20     Temat postu:

kolego uzupełnij, skąd jesteś

A co do problemu, to w mojej poprzedniej setce miałem podobny problem i prawdopodobnie trzeba sprawdzić luzy przy mocowaniu zaworów (nie wiem czy na pewno, ale ja tak setką jeździłem długo - wymieniałem różne rzeczy i właściwie tylko to mi zostało, ale sprzedałem)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nekoro




Dołączył: 01 Mar 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Augustów
Płeć: GA16DS / GA16DE

PostWysłany: 28 Maj 2011 15:30     Temat postu:

A przy jakiej wartości obrotów masz ten problem, bo być może są one zbyt niskie na biegu jałowym i wystarczy je wyregulować, a jeżeli to nie pomoże top tak jak koledzy wyżej pisali- należy sprawdzić luzy zaworowe. Pozdrawiam nekoro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 28 Maj 2011 15:47     Temat postu:

ja stawiam na napinacz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 28 Maj 2011 16:42     Temat postu:

ja też bym pomyślał o oleju

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 16 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 28 Maj 2011 17:46     Temat postu:

Jak ja miałem podobne objawy to ani wymiany oleju, ani rozrządu nie pomogły...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 28 Maj 2011 19:25     Temat postu:

No tak ale jakby to były luzy zaworowe to powinno mu klekotać cały czas....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateos182




Dołączył: 12 Maj 2011
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: katowice/chorzow
Płeć: GA16DS / GA16DE

PostWysłany: 29 Maj 2011 21:20     Temat postu:

Przepraszam ze tak dlugo ale dopiero teraz kompa dorwalem
Ona chodzi tylko na tak na wolncyh obrotach jestem z okolic Katowic szukam jakies osoby co pomoze rowniez na miejscu.Pozdrawiam Do wymiany oleju mam jeszcze 8tys. km jest ktos z okolic??Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez mateos182 dnia 29 Maj 2011 21:21 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 29 Maj 2011 21:26     Temat postu:

masz 8 tys ale masz jeszcze ten olej nie ubywa , sprawdzales jak wygląda ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateos182




Dołączył: 12 Maj 2011
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: katowice/chorzow
Płeć: GA16DS / GA16DE

PostWysłany: 29 Maj 2011 21:30     Temat postu:

Olej jeszcze ok to na wolnych chodzi tak ja na tym filmiku tylko wolniej

http://www.youtube.com/watch?v=A1cgxz4LSNE


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 29 Maj 2011 21:45     Temat postu:

tu panewy wałą aż miło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 29 Maj 2011 21:47     Temat postu:

Nagraj u siebie jak to stuka i zorientuj się mniej więcej skąd dochodzi owe stukanie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin