Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] Pochodził i zgasł

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2012 17:49     Temat postu: [GA16DS] Pochodził i zgasł

Mam taki mały problem bo nie moglem przelaczyc setki z gazu na benzyne ale dolalem paliwa byla 1/4 zbiornika postal troche w garazu wyjezdzam i probuje przelaczyc na pb i chodzi. Pochodzil niecale 5 minut zgasl i zonk. Co moze byc nie tak dodam ze niedawno wymienialem filtr powietrza ale nie wiem czy to ma znaczenie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2012 7:31     Temat postu:

To gaźnikowiec czy wtrysk? Nie napisałeś typu silnika w nazwie tematu.
Może zatkany filtr paliwa albo padnięta pompa paliwa?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2012 9:44     Temat postu:

ja wtrysk to zatarta pompa,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 15 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2012 21:52     Temat postu:

Też tak pomyślałem że to pewnie GA16DE które jeździło na LPG bez benzyny w baku. Brak benzyny - brak smarowania pompki paliwa która pracuje non-stop (nawet na LPG) i mogła się zatrzeć.
Ale wtedy chyba by całkiem padła i nie byłoby opcji żeby auto pochodziło te pięć minut na benzynie? Chyba że na stanie na prędkości jałowej silnika wystarczało dawki, a jak zaczął jechać/gazować to spadło ciśnienie i zdechło auto.
Bez szczegółów się nie dowiemy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2012 0:37     Temat postu:

mam w swojej przytarta pompe i jak chodzi bez dodawania gazu to rowno trzyma obroty jak tylko dodam gazu to silnik gasnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zdano100nx




Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: się biorą dzieci
Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2012 7:15     Temat postu:

Sory wylecialo mi to z glowy gaznik jest u mnie ale jezdzilem nim troche i przyznam się ze krecilem go do ok 4,5tys

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin