Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] Spalanie rzędu 20 litrów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cezu1




Dołączył: 13 Mar 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Mińsk Mazowiecki
Płeć: GA16DS / GA16DE

PostWysłany: 12 Wrz 2012 11:54     Temat postu: [GA16DS] Spalanie rzędu 20 litrów

Witam, nie będę już się rozpisywał więc pokrótce: Silnik pali koło 20l. Wymienione zostało:

- sonda lambda
- przewody podciśnieniowe gaźnika
- wyregulowany zapłon
- trochę poza tematem ale cały wydech
- olej w silniku
- świece
- wszystkie filtry poza kabinowym, którego nie posiadam (może wcale w 100nx nie ma?)

sprawdzone:

przewody od świec okej
uszczelka pod głowicą sprawna
uszczelka przy kolektorze ssącym sprawna
parownik zregenerowany i wyregulowany
wymienione przewody od parownika

No i już nie mam pojęcia co może być przyczyną. Silnik bardzo ładnie pracuje (poza gaśnięciem na zimnym silniku), 700 obrotów na luzie. Przyśpieszenie bardzo ładne, miska trochę cieknie. W gaźniku nie pracuje na ssaniu, chyba ta bimetalowa czy inna sprężynka siadła.

Zwracam się do was z prośbą o pomoc, może ktoś już miał podobny problem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dragon_GTI




Dołączył: 25 Gru 2011
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 12 Wrz 2012 20:04     Temat postu:

Kolega głupio to mówić ale miałem ga16ds przez 1,5 roku i spalania innego nie zarejestrowałem jak na baku robiłem 250 km to naprawde było dobrze One chyba tak mają czasami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 12 Wrz 2012 20:12     Temat postu:

niestety jak spalanie jest tak kosmiczne to gaźnik zapewne jest rozregulowany. a tu zaczyna się większe bagno, bo mało kto ustawi Ci go dobrze. oczywiście mowa jest o benzynie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 13 Wrz 2012 15:41     Temat postu:

Kurde mam to samo ... jako że mam wydech przelotowy , to jak schodzę z obrotów to w wydech strzela jak niemcy podczas IIWŚ... Samochód ewidentnie jest przelany , od dołu idzie świetnie za to u góry umiera ... Ciekawe jak by wyglądał przebieg momentu i mocy , u mnie w miecie jest magik od tych gaźników tylko jakoś zawsze jest mi nie po drodze .. fuck

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 13 Wrz 2012 18:21     Temat postu:

1,6 to pali jakieś 10l.może coś z sonda lambda włóż inna.albo może auto chodzi na ssaniu cały czas to będzie przelewał paliwo i jak mówisz niby nie działa może się coś zawiesiło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cezu1




Dołączył: 13 Mar 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Mińsk Mazowiecki
Płeć: GA16DS / GA16DE

PostWysłany: 14 Wrz 2012 11:45     Temat postu:

Na ssaniu nie chodzi a sonda lambda byla wymieniona, jest sprawna..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 14 Wrz 2012 12:23     Temat postu:

zabrzmi to prozaicznie... nie spierdziela Ci gdzieś poprostu benzyna?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cezu1




Dołączył: 13 Mar 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Mińsk Mazowiecki
Płeć: GA16DS / GA16DE

PostWysłany: 18 Wrz 2012 14:38     Temat postu:

Najgorsze jest to, że nie spierdziela... Mam kolejny pomysł, spróbuję wymienić termostat, może cały czas chodzi na dużym obiegu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 18 Wrz 2012 15:07     Temat postu:

gdyby termostat nie banglał to byś miał jaja z temperaturą
jak obliczyles to spalanie 20 litrów ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cezu1




Dołączył: 13 Mar 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Mińsk Mazowiecki
Płeć: GA16DS / GA16DE

PostWysłany: 19 Wrz 2012 16:50     Temat postu:

nismojoe napisał:
gdyby termostat nie banglał to byś miał jaja z temperaturą
jak obliczyles to spalanie 20 litrów ?


Bak do pełna, 100km i znów do pełna.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 19 Wrz 2012 18:05     Temat postu:

chyba że , hmm a może jest ktos w okolicy kto ma dobrego DS'a ustawić sie obok zacząć rozbierać i patrzeć co jest si co cos zmienia, a co nic nie daję - duzo taniej niz wymieniać wszytko jak leci

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 19 Wrz 2012 19:01     Temat postu:

mi się wydaje ze coś źle sprawdziłeś.albo sonda albo może przelewa paliwo i za dużo go pali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 19 Wrz 2012 20:15     Temat postu:

weź podepnij pod sonde miernik i on Ci powie jaki jest mniej więcej stosunek paliwo/powietrze oraz sprawdzisz czy sama sonda działa prawidłowo. pamiętaj aby zrobić to na rozgrzanym silniku!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 20 Wrz 2012 21:24     Temat postu:

a ja dodam że miałem tak w poprzednim i spalanie było 22-25l czasami 16l/100km ale to chyba było w trasie jak pamiętam hehe,jak trochę z mechaniką miałeś do czynienia to wykręć gaźnik,wymień uszczelki,powinno się dać dokupić,ja nie wiedziałem że się da i dorabiałem.Wymień te uszczelki głównie chodzi o tą pierwszą z gaźnika od góry,taka duża.wyczyść wszystko dokładnie żeby żadnego pyłu,czy syfu nie było,weź cienką żyłkę np.wędkarską i spróbuj po przeczyszczać te dysze w gaźniku,może któraś jest poprostu zapchana.Jak to zrobisz skręć gaźnik do pełnego modułu,tzn.żebyś cały miał np.na stole skręcony,z tyłu gaźnika jak jest zamontowana śruba taka długa do regulacji z końcówką żeby można było w ręcach wygodnie kręcić,pod nią jest zaślepiona inna,zauważysz,jest taki korek aluminiowy,prawie nie widoczny,jak się przyjżysz dokładnie zobaczysz różnicę,nawierć go delikatnie i spróbuj wkręcić potem np.wkręta,delikatnie,nie do końca.Tak żeby wystawał,złap wkręta potem w obcęgi i wyciągnij korek z alu.Pod spodem ujżysz śrubę która odpowiedzialna jest za skład mieszanki,wkręć ją do końca,nie na siłę,tylko delikatnie aż poczujesz opór.Następnie wykręć o 2 obroty i tyle,ja zamontowałem i spalanie spadło do 8-9l.Nie zaklejaj czy nie blokuj otworu z którego wyciągnąłeś korek,zobaczysz różnicę,jak będzie troche zaduże spalanie spróbujesz wkręcić już" na aucie" i wykręcić o mniej niż 2 obroty,lub 2 i troszkę jeżeli będzie zamało.Zaklej np.silikonem żeby się nie rozregulowało.Ogólnie powinno być 2 równe obroty ja zrobiłem prawie 2 .Spalanie spadło,nie jest to mój wymysł a z książki brany.Zaoszczędzisz kasy i będziesz miał spokój,nie wkręcaj na maxa ani nie wykręcaj,poprostu tak jest zalecane mniej więcej 2 obroty,ja wolałem mniej,bo może jakaś dysza już nie ma np.0.2mm tylko 0.4mm.Jakby było za mało to trzeba odkręcić na tyle żeby palił te 8-9 w mieście (oczywiście w normalnej jeździe,bez szarżowania).
Skopiowałem kiedyś z książki specjalnie żeby to zrobić i wiedzieć na przyszłość:

"Uwaga. Wkręt wkręcać bardzo ostrożnie i prze-rwać wkręcanie przy najlżejszym oporze. W razie zbyt mocnego dokręcenia wkręta może ulec uszkodzeniu jego końcówka, co uniemożliwia właściwe wyregulowanie zawartości CO w spa-linach.
 Wykręcić wkręt regulacyjny zawartości CO o 2 obroty.
 Uruchomić silnik i pozostawić go na biegu jałowym.
 Wyregulować prędkość obrotową biegu jało-wego do wartości 800 ±50 obr/min.
 Obrócić wkręt regulacyjny zawartości CO, aż silnik będzie pracował równomiernie przy naj-wyższej prędkości obrotowej.
 Wyregulować prędkość obrotową biegu jało-wego do wartości 800±50 obr/min. "

mam nadzieje że kiedyś ktoś już będzie wiedział jak sobie ustawić gaźnik,i nie wydawać kasy na niepotrzebnych mechaników którzy sami nie wiedzą co to za auto.Pod warunkiem że ktoś ma trochę mechanicznego pojęcia


Post został pochwalony 0 razy

Ostatnio zmieniony przez Juzek198720 dnia 25 Wrz 2012 9:33 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cezu1




Dołączył: 13 Mar 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Mińsk Mazowiecki
Płeć: GA16DS / GA16DE

PostWysłany: 15 Paź 2012 23:36     Temat postu:

Po wielu trudach i walkach z nismo nareszcie wrócił do "żywych". Po wymianie termostatu, spalanie na benzolku spadło do ~10/100km (zawsze lubił połykać paliwko). Natomiast po wymianie parownika na nowy (zostałem oszukany u pewnego gaziarza w Mińsku Mazowieckim, że wystarczy regeneracja starego) spalanie spadło z 20l (ostatniego dnia na gazie przejechałem 25km za 40zł) aż o całe 12 litrów ! (możliwe, że więcej, nie wyjeździłem gazu do końca )


Teraz kolejne przygody z nissankiem. Progi do wymiany, tylny lewy błotnik, klapa i drzwi pasażera.


Post został pochwalony 0 razy

Ostatnio zmieniony przez cezu1 dnia 15 Paź 2012 23:37 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin