Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS]To co zwykle...Czyli coś z obrotami

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2011 15:29     Temat postu: [GA16DS]To co zwykle...Czyli coś z obrotami

Witam wszystkich przeglądałem już wiele tematów ... ale nie moge dojśc co to jeszcze może być ... latem wymieniłem wszystkie wężyki podciśnienia wszystko grało i buczało bajka obroty trzymały sie w przedziale 800-900. Tydzień temu rutynowo chciałem przeczyścić gaźnik kupiłem specjalny sprey itd. zdjąłem filtr powietrza potrktowałem owy gaźnik tym sreyem w środko i z zewnatrz ... i od tej pory zaczeły sie dziać cuda ... ;/ raz odpale auto jest git obory na 900 a ostatio dużo częściej zostają na 1500 i nie spadają ... może któraś wtyczka zalała sie tym syfem ?? podejżewam też że może coś z ssaniem coś sie stało że cały czas na takich obrotach ??

Post został pochwalony 0 razy

Ostatnio zmieniony przez Kichu90 dnia 05 Gru 2011 15:47 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2011 16:11     Temat postu:

a ściągałeś puche z filtrem do czyszczenia gaźnika? być może wyczepiły CI się wężyki od podciśnień które są pod puchą filtra. . .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2011 16:28     Temat postu:

wszystko sprawdzone jest tak jak było...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2011 16:31     Temat postu:

przegoń bryke w całym zakresie obrotów, może gdzieś coś się zawiesiło i przez to takie jaja. ja zawsze czyściłem w ten sposób i nigdy nie miałem problemów tego typu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2011 16:47     Temat postu:

wiem właśnie tym bardziej ten problem mnie dobija ... ;/ wygląda na to jak by sie całkiem rozregulował po tym czyszczeniu ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 05 Gru 2011 16:52     Temat postu:

a ciągnie równo? nie ma jakiś zachwiań podczas gwałtownego wciśnięcia gazu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2011 7:45     Temat postu:

na zimnym silniku nieraz "przychaczy" ale to wydaje mi sie normalne na gaźniku a na ciepłym obroty równo idą w góre ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 06 Gru 2011 12:28     Temat postu:

Pobaw się wężykami od podciśnien na włączonym silniku wypnij któryś może spadna obroty u kogoś tak było , że jeden wężyk jakoś lewo podawał i tez obroty cały czas jak na ssaniu, aczkolwiek powinno być tak podpięte jak zrobił to producent , posprawdzaj dokładnie WSZYSTKIE podcisnienia
jak auto się rozgrzeje to dalej na wolnym trzyma 1500 ? czy ponizej 1000 ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2011 15:43     Temat postu:

przez ostatnie dni nie spada ponizej 1000 wczoraj wieczorem jak jechałem do pracy to przez chwile było 1200 później spowrotem 1500 ... nigdy wyżej nie idzie ... a może trzeba by coś z tymi blaszkami pod filtrem powietrza zrobić ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 06 Gru 2011 21:44     Temat postu:

no właśnie, jak zdjemiesz filtr to w podstawie obudowy filtra masz dwie blaszki z chyba czerwonymi końcówkami z tworzywa. zrób tak aby dolegały one aby tym czymś nie łapał lewego powietrza. kiedyś u mnie troche oborty szalały, po dogieciu ich problemem minął. warto spróbować.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2011 7:38     Temat postu:

a jest jakaś inna regulacja poza tym pokrętłem z tyłu gaźnika ?? jak bede miał chwile czasu dziśaj to zobacze z tymi blaszkami może coś sie uda z tym zdziałać zauważyłem że normalnie jak odpale rano to jest tak z 1100-1200 a jak silnik jest ciepły to dopiero 1500 może to coś pomoże wyjaśnić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2011 10:54     Temat postu:

Praktycznie wszystkim czym byś nie kręcił na gaźniku będzie miało wpływ na obroty na jałowym prędkość opadania obrotów, obroty na ssaniu, obroty na podwyższonym zużyci energii elektrycznej itd. Żeby prawidłowo ustawić gaźnik trzeba wykonać szereg regulacji i pomiarów w ustalonej kolejności, najlepiej na stole diagnostycznym.
"Pokręcić" i dobrze ustawić jest bardzo ciężko, niestety.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kichu90




Dołączył: 05 Gru 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2011 15:17     Temat postu:

tak jak myslałem patrząc na ten gaźnik to już wogule czarna magia... chyba że jest jakiś spec w pobliżu ostrów wielkpolski-kalisz ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin