Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kopci...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 29 Sty 2009 20:25     Temat postu: Kopci...

Witam,

Jak np. jeden dzień auto stoi nie jeżdżone i odpalam go na drugi dzień to na początku przez 2-3 min strasznie kopci czarnym dymem wiecie może dlaczego? a oleju nie bierze bo od dłuższego czasu sprawdzam i utrzymuje się na jednym poziomie.

Dzięki!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 07 Lut 2009 16:02     Temat postu: jw

Wyglada na zbyt duza dawke paliwa - moze sada lambda pada?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 07 Lut 2009 16:34     Temat postu:

wydaje mi się, że musi być olej jak czarny dym.
Jeśli jednak nie ma tragedii na bagnecie, to na razie bym tak jeździł i monitorował sytuację.
miałem podobnie kiedyś. Zaraz po odpaleniu przez może minutę. Zchodziło 200ml oleju na tys. Jeździłem tak rok z powodzeniem. Niektórym brał więcej i nie kopcił...Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 07 Lut 2009 20:21     Temat postu:

a jak można sprawdzić sonde lambde czy jest dobra?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2009 1:54     Temat postu: jw

Komp Kolego komp albo pojedz na ASO na analize spalin tez powinno wyjsc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2009 11:28     Temat postu:

a w gaźniku jest komputer? bo we wtrysku wiem ze jest.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2009 15:24     Temat postu: jw

Jasne ze jest, sama skrzynka jest na tunelu pomiedzy nogami kierowcy a pasazera.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 08 Lut 2009 21:15     Temat postu: Re: jw

s900 napisał:
Jasne ze jest, sama skrzynka jest na tunelu pomiedzy nogami kierowcy a pasazera.


Czasem jest, czasem nie ma - nie uogólniaj.
PS. Adam18 zerknij pod maskę, masz sondę = masz kompa.
PS2. Do ASO nie jedź bo pracują tam tumany a płaci się jak za zboże (jeśli już coś z ASO to tylko części) a analizę spalin to możesz zrobić w każdej stacji kontroli pojazdów.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Luki dnia 08 Lut 2009 21:24 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2009 22:06     Temat postu: jw

Piszac ASO myslalem o stacji diagnostycznej - moze to z wiekiem pamietam jak wszystkie miejsca w Trojmiescie gdzie mozna bylo zrobic przeglad lub naprawic auto nazywaly sie ASO tylko numery mialy inne no chyba ze prywaciarz - co do kompa w nx to mialem ich naprawde pare i wszystkie kompa i sonde mialy - widziales naprawde wersje bez sondy???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 08 Lut 2009 22:32     Temat postu:

Logos napisał:
wydaje mi się, że musi być olej jak czarny dym.
Jeśli jednak nie ma tragedii na bagnecie, to na razie bym tak jeździł i monitorował sytuację.
miałem podobnie kiedyś. Zaraz po odpaleniu przez może minutę. Zchodziło 200ml oleju na tys. Jeździłem tak rok z powodzeniem. Niektórym brał więcej i nie kopcił...Very Happy
jakby spalał olej dym byłby niebieskawy czarny dym to zły sklad mieszanki .. żeby sprawdzić sondę nie trzeba mieś komputera wystarczy zwykły miernik i wpięcie sie w odpowiednie przewody od sondy na pracującym silniku ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maaly




Dołączył: 16 Lis 2008
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skarżysko
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2009 22:58     Temat postu:

mi też kopcił na czarno ale nie zwracałem na to uwagi kiedyś jak byłem u kolegi na kanale żeby wydech pospawać zobaczyłem jakom mam miskę pogniecioną wymieniłem miske odpaliłem samochód pochodził ze 20min na wolnych obrotach i zaczoł dmuchać na biało

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 09 Lut 2009 0:22     Temat postu: Re: jw

s900 napisał:
co do kompa w nx to mialem ich naprawde pare i wszystkie kompa i sonde mialy - widziales naprawde wersje bez sondy???


Widziałem - stoi w moim garażu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 09 Lut 2009 8:24     Temat postu: jw

"Widziałem - stoi w moim garażu."
Szacun - ktory masz rocznik?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 09 Lut 2009 11:05     Temat postu:

jeśli masz walniętą sondę to świece będą okopcone na czarno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin