Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mam problem ze swoja setka POMOCY !!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 19 Sty 2013 0:21     Temat postu: Mam problem ze swoja setka POMOCY !!!

witam mam problem ze swoja setka iz ciezko mi odpala nawet po przejechaniu dlugiej trasy slaby ma ciag wciskajac gaz do oporu dusi sie co jest niejestem mechanikiem ale czy to moga byc wtryski lub cos z przewodem paliwowym pomocy mial ktos taki problem czy jestem jedyny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 19 Sty 2013 6:07     Temat postu:

może wymien filtr paliwa,mozliwe ze lewe powietrze gdzies lapie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
serek




Dołączył: 12 Gru 2012
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zduńska Wola
Płeć: GA16DS / GA16DE

PostWysłany: 19 Sty 2013 17:29     Temat postu:

tak jak kolega wyżej napisał, jak na razie na własną rękę możesz wymienić filtr paliwa, a co do wtrysków to dolać do paliwa takiego specjalnego specyfiku do przeczyszczania wtrysków
http://allegro.pl/srodek-do-czyszczenia-wtryskow-i-gaznia-dynamika-i2892962703.html

ew, jeszcze trzeba sprawdzić ciśnienie sprężania na cylindrach ale to raczej już oddaj do mechanika


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 19 Sty 2013 18:24     Temat postu:

jaki silnik wogule

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 20 Sty 2013 12:33     Temat postu:

silnik 1.6 66 kw to mowicie ze wystarczy ten filtr paliwa przy silniku wymienic i mowinno dac rezultaty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 20 Sty 2013 12:37     Temat postu:

jak Ci ciężko kolego odpala to zacznij od sprawdzenia układu zapłonowego. przedewszystkim wymień świece i sprawdz kopułke z palcem oraz kable wn. ważne jest to czy masz silnik wtryskowy czy gaźnikowy jeśli problemem nie okaże się układ zapłonowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
icek




Dołączył: 04 Lis 2011
Posty: 301
Przeczytał: 10 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 20 Sty 2013 15:08     Temat postu:

tak jak majchrzok mówi pierwsze primo zdejmij fajki i świece wykreć i sprawdź czy nie sa zaśniedziałe,czarne zasyfione i dalej kable i kopułka,wczoraj koledze volvo nie chciało jechać nie miało kompletnie mocy,okazało sie że świece miał cała czarna,przeczyscilismy i chulał dalej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 22 Sty 2013 3:28     Temat postu:

kopulke mam dobra swiece wymienilem filtr calkiem zdjolem aby zobaczyc czy bedzie palil odpala lepiej niz wczesniej odpalal ale i dalej sie dusi o moc chodzi jeszcze sprobuje z kablami i napisze jaki rezultat bedzie dzieki pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 30 Sty 2013 16:01     Temat postu:

dzis odpalilem swoja setke przygazowalem normalnie pracowala ruszylem kawalek przejechalem bylo dobrze lecz znowu problem z duszeniem sie pojawil moze to cos byc z ukladem wydechowym tez cos czy cos innego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 30 Sty 2013 19:03     Temat postu:

napisz skąd jesteś to moze ktoś podjedzie z forum obejrzec

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 31 Sty 2013 0:38     Temat postu:

z podlasia jestem dokladnie bielsk podlaski

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 31 Sty 2013 13:53     Temat postu:

chyba znalazlem problem ale nie jestem w 100% pewien czy to akurat to przy wjechaniu na kanal zaowazylem ze na koncowce tlumika wylotowego przy tym koncowym rura odczepila sie od tego grobego koncowego tlumika wsadzajac ja zacza chodzic lepiej tylko teraz pytanie jak zaspawam czy to akurat to bedzie tym problemem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 31 Sty 2013 13:57     Temat postu:

raczej nie ale i tak raczej musisz to naprawić. napisz jaką masz puszke od filtra powietrza bo nadal nie wiemy jaki masz silnik- gaźnik czy wtrysk.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stepus




Dołączył: 17 Sty 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 01 Lut 2013 14:31     Temat postu:

prostokatna puszke mam i mam na wtrysku mam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 01 Lut 2013 14:40     Temat postu:

może pompa paliwa powiedziała dość?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin