Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nissan 100NX Rozrusznik
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 09 Wrz 2009 15:02     Temat postu: Nissan 100NX Rozrusznik

Witam
Szuakłem na forum broblemu podobnego do mojego i bez skutku takze zakladam nowy wątek i czekam na pomoc przy rozwiazaniu.

Moj problem polega na tym ze auto nie palli z rozrusznika.

po przekreceniu stacyjki slychac jak rozrusznik wbija zebatke w silnik i na tym sie konczy slychac taki pyk pyk za kazdym przekreceniem.
czasem zalapie i normalnie odpali ale trzeba sie troche na "pykac"


Szczotki rozrusznika nowiutkie
rozrusznik na krotko spinalem i dziala normalnie czasem nawet za kazdym razem do spiecia uzylem tych samyvh kabli zasilajacych po wkreceniu go w silnik czasem dziala czasem nie.


prosze o pomoc w rozwiazaniu problemu.
(jesli cos jest nie jasne wyjasnie)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 09 Wrz 2009 21:52     Temat postu:

moze masz slabo przykrecone kable do aku. dzialaja normalnie - radio gra, stacujka siweici ale przerywaja jak plynie wiekszy prad. u mnie dokladnie tak sie dzieje jak tylko osadze mase na klemie a zapomne jej dokrecic

Post został pochwalony 0 razy

Ostatnio zmieniony przez gAcEk dnia 09 Wrz 2009 21:52 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 09 Wrz 2009 22:12     Temat postu:

no Własnie jest przykrecona na maxa a tam kable rozruchwe leca bezposrednio do rozrusznika, radio stacyjka swieci i dziala normalnie akumulator czy nowy czy stary to samo sie dzienje. rozbieralem ren rozrusznik caly i nie widze tam nic spalonego czy czegos co mogloby nie dzialac.

moze on jakos malo pradu dostaje jutro przetre klemy i styki od aku papierem choc to robilem i niv nie dalo :/

a kupic rozrusznik i miec to samo to nie sztuka;/ a do tego znajsc taki pasujacy to tez jest trudno ;/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 09 Wrz 2009 23:43     Temat postu:

a patrzyłeś ten prąd rozruchowy o którym wspominałem wcześniej? mój ma 600Amper i działa spox już parę latek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 10 Wrz 2009 22:46     Temat postu:

ja mam na akumulatorze napisane 550 i bylo kiedys norma:/ mam 2 aku co maja taki rozruch ;p musze moze znalesc kogos kto ma taki wiekszy Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Olik




Dołączył: 29 Mar 2009
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jastrzębie Zdrój
Płeć: GA16DS / GA16DE

PostWysłany: 11 Wrz 2009 20:05     Temat postu:

Wiekszy amperaz nic nie da. Masz uszkodzony Automat na rozruszniku. Wymien (koszt 80zl zalezy od sklepu) i po problemie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 04 Paź 2009 13:43     Temat postu:

Tak wlasnie mysle po godzinach rozbierania i sprawdzania.

koszt tak jak mowisz 80 zł czas to wymienic.

do tego doszedlem po tym jak odkrecilem elektromagnes na wlaczonym silniku.

potem przez jakis czas alil za kazdym razem bez problemu ^^
ale problem pojawil sie na nowo.

spinajac rozrusznik na krotko w silniku wywliminowalem problem z jakimis kostkami czy problemem w stacyjce.

wymienie ten automat i powiem czy cos pomoglo ^^


Post został pochwalony 0 razy

Ostatnio zmieniony przez czarsonlSW dnia 04 Paź 2009 13:47 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 04 Paź 2009 17:04     Temat postu:

Jeżeli prąd rozruchowy jest ok to kolega Olik może mieć rację.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 04 Paź 2009 21:10     Temat postu:

sprawdzalem na kilku akumulatorach i bylo dobrze pobor pradu podczas proby odpalenia jest normalny nie gasna kontrolki tylko delikatnie przygasaja.

sam rozrusznik sie kreci jak omijam automat. jak spinam na krotko z automatem to sie zacina wlasnie tak. po dzisiejszym sprawdzani doszedlem do takiego wniosku. jutro kupie czesc i wymienie i powiem czy to cos pomoze Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Olik




Dołączył: 29 Mar 2009
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jastrzębie Zdrój
Płeć: GA16DS / GA16DE

PostWysłany: 04 Paź 2009 23:41     Temat postu:

Tyle zachodu a tu wykwalifikowany Elektromechanik Samochodowy odrazu podal przyczynę Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 05 Paź 2009 16:18     Temat postu:

Elektro mechanik za diagnoze zazyczyl sobie az 100 zł to mu podziekowalem siedzac w sieci i czytajac dziesiatki problemow wyeliminowujac pokoleju wszystkie u siebie doszedlem do wniosku ze to to. zapytalem mechanika czy to jest mozliwe powiedzial ze jest takze to byla moja diagnoza.

Za starter dalem 60zł zalozylem sam na parkingu.

wsiadlem przekrecilem kluczyk zapalil bez problemow i tak 10-20 razy pod żad.

podliczajac wydatek
nowe szczotki 70zł
nowy starter 60 zł
robocizna 0zł

a elektro mechanik tylko za diagnoze chcial 100zł nie liczac reszty pewnie.

to bylo by z mojej strony na tyle
problem rozwiazany.


Post został pochwalony 0 razy

Ostatnio zmieniony przez czarsonlSW dnia 05 Paź 2009 16:19 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
johny_fellow




Dołączył: 05 Cze 2006
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chojnice-GCH
Płeć: GA16DS / GA16DE

PostWysłany: 05 Paź 2009 20:26     Temat postu:

Za diagnozę 100zł? Chyba kolesia pogięło!
Elektromechanik, do którego jeżdżę nie weźmie zlotówki do momentu aż naprawi, poskłada i właściciel wyjedzie zadowolony z warsztatu!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 05 Paź 2009 21:19     Temat postu:

No to widzisz masz uczciwego mechanika.

opisze. podjechalem i mowie objawy a on ze tak tak tak. zgasilem auto zajzal i powiedzial tak 50 zł za wymontowanie rozrusznika z silnika i 50 zl za zdiagnozowanie usterki. a ja powiedzialem dzieki wsiadlem odpalil o dziwo normalnie. bylem u innego to powiedzial ze szczotki i jakos nie mial ochoty nawet sluchac. inny powiedzial ze trzeba zostawic na warsztacie na kilka dni. tak se pomyslalem ze oni sie chyba nie znaja albo chca wyciagnac pare set zloty.

po mechanikach jezdzilem to mowili ze to cos tam z elektryka a jak prosilem cos konkretniej to on musialby zobaczyc posiedziec nad tym i to bedzie wiazalo sie z kosztami.

i doszedlem do wniosku ze jak sam se nie wymyslisz albo ci nie pomoga znajomi i nie naprawisz to ci mechanik nie pomoze za free. a kasy brak wiec na mechanika nie stac ^^


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Olik




Dołączył: 29 Mar 2009
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jastrzębie Zdrój
Płeć: GA16DS / GA16DE

PostWysłany: 05 Paź 2009 21:41     Temat postu:

Ot problem...
Popros kogos z wyjetym silnikiem z GTI (bo chyba taki masz silnik) zeby ci spisal numery z rozrusznika (beda one na stojanie wbite w metal). Masz te numery to jedziesz do elektryka i prosisz o automat do rozrusznika, podajesz numery i czekasz (jesli nie maja na stanie). Albo sam jedziesz do sklepu z czesciami samochodowymi Bosh albo Valeo (nie wiem jaki masz rozrusznik) i podajesz numery. Wymiane mozesz sam zrobic jesli masz srobki na obudowie. Jesli nie to oddaj rozrusznik komus kto sie na tym zna bo sam mozesz cos popsuc.
Szczotki i toczenie komutatora jest wazne gdy masz szczotki na wykonczeniu lub podpalony komutator. Radze puki co odpalac auto na popych bo w innym wypatku rozwalisz stojan (rownowartosc regenerowanego rozrusznika).
Ogolnie zeby samemu cos zrobic musisz miec wyciagniety rozrusznik (bez rozrusznika tez da sie jechac Razz )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarsonlSW




Dołączył: 24 Wrz 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: SR20DE

PostWysłany: 06 Paź 2009 19:22     Temat postu:

Tak wyjmowalem rozrusznik nie raz zrobilem go sam
nie bylo numerow wbitych w metal tylko nalepka byla z numerem.
rozrusznik mam Hitahi czy jak sie to tam pisze.

wymienilem sam automat skrecilem i dziala szczotki wymienialem tez sam i czyscilem ten komutator tez. sprawdzalem tuleje i te wszystkie przekladnie.

Wszystko dziala jak nalezy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin